<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="google-site-verification" content="_PtoUDXcNSXvR7mW9T5A6_03tnHCCf-ghSYSvz8tWoo" />
<meta name="keywords" content="portal, notícia, opinião, jornalismo, matéria, reportagem, Brasil, política, economia, jornal" />
<title>Lula em paz: Luciano Huck não é candidato</title>
<link rel="alternate" type="application/rss+xml" title="Opinião e Notícia RSS Feed" href="http://opiniaoenoticia.com.br/feed/" />
<link rel="alternate" type="application/atom+xml" title="Opinião e Notícia Atom Feed" href="http://opiniaoenoticia.com.br/feed/atom/" />
<link rel="pingback" href="http://opiniaoenoticia.com.br/xmlrpc.php" />
<link rel="stylesheet" id="my-font" href="//fonts.googleapis.com/css?family=Open Sans:400,600" type="text/css" media="all" />
<link rel="stylesheet" id="text-font" href="//fonts.googleapis.com/css?family=Open Sans:400,600" type="text/css" media="all" />
<!-- This site is optimized with the Yoast SEO plugin v3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="O ex-presidente Lula já pode procurar outro candidato para polarizar, com vistas às eleições de outubro de 2018. Leia mais:"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://opiniaoenoticia.com.br/brasil/lula-em-paz-luciano-huck-nao-e-candidato/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lula em paz: Luciano Huck não é candidato" />
<meta property="og:description" content="O ex-presidente Lula já pode procurar outro candidato para polarizar, com vistas às eleições de outubro de 2018" />
<meta property="og:url" content="http://opiniaoenoticia.com.br/brasil/lula-em-paz-luciano-huck-nao-e-candidato/" />
<meta property="og:site_name" content="Opinião e Notícia" />
<meta property="article:publisher" content="https://www.facebook.com/siteopiniaoenoticia/" />
<meta property="article:tag" content="2018" />
<meta property="article:tag" content="Cláudio Carneiro" />
<meta property="article:tag" content="eleições" />
<meta property="article:tag" content="Luciano Huck" />
<meta property="article:tag" content="Lula" />
<meta property="article:section" content="Brasil" />
<meta property="article:published_time" content="2017-11-28T06:01:26-02:00" />
<meta property="article:modified_time" content="2017-11-28T06:12:29-02:00" />
<meta property="og:updated_time" content="2017-11-28T06:12:29-02:00" />
<meta property="og:image" content="http://opiniaoenoticia.com.br/wp-content/uploads/2017/11/hucklula.jpg" />
<meta property="og:image:width" content="490" />
<meta property="og:image:height" content="316" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="O ex-presidente Lula já pode procurar outro candidato para polarizar, com vistas às eleições de outubro de 2018" />
<meta name="twitter:title" content="Lula em paz: Luciano Huck não é candidato" />
<meta name="twitter:image" content="http://opiniaoenoticia.com.br/wp-content/uploads/2017/11/hucklula.jpg" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Opinião e Notícia &raquo;" href="http://opiniaoenoticia.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Opinião e Notícia &raquo;" href="http://opiniaoenoticia.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Opinião e Notícia &raquo; Lula em paz: Luciano Huck não é candidato" href="http://opiniaoenoticia.com.br/brasil/lula-em-paz-luciano-huck-nao-e-candidato/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/opiniaoenoticia.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">h1,h2,h3,h4,h5,h6,.title_lp,#header_login_box,.cat_view_more,.lof-slidecontent .slider-description .slider-meta,.widget_title_third,.widget_two_meta,#top_title_box,.site_title h1,#homeSlider .rsTmb,.fn,.menu-item,.cat_post_count,.tagcloud a,.author_description span,#tags_simple a,#post_tags li a,.custom_read_more,.product_list_widget li a,.product-categories,.post-single-rate,.widget_title,.full_widget_title,.widget_title_two,#home_carousel .jcarousel-skin-tango .carousel_post h1 a,.home_posts_title h2,#header_top_menu .logout,#header_top_menu .login,#mainMenu ul li a,#mega_main_menu .link_text,#secondaryMenu,.mt-news .ticker_title,.slide_time,.post h1 a,.product h1 a,.cat_meta,.category_time,.post_views,.cat_author,.custom_cat_class,.post_meta_line,.post_time,.latest_title_box,#single_recent_posts .recent_posts_title,.prev_link_title a,.next_link_title a,#navigation_images span,.author_posts_title,#archive .arch_title,.fn a,.comment-meta,#submit,#content_bread_panel,#contact input[type="submit"],h2.widgettitle,.widget.widget_nav_menu li a,.widget_menu_title,.yop-poll-container label,.yop_poll_vote_button,.widget_footer_title,.wpt_widget_content .tab_title a,#comments-tab-content .wpt_comment_meta a,.user-rate-wrap,#bbp_search_submit,.forum-titles,.bbp-forum-title,.entry-title,.bbp-topic-permalink,.bbp-submit-wrapper button,.wpb_row h1,.wpb_row h2,.wpb_row h3,.wpb_row h4,.wpb_row h5,.ts-icon-title-text,.home_posts_time,.home_masonry_posts .home_posts_time,.video_post .masonry_title,.line_title,.video_post .video_time,.home_video_posts_time,.video_title,.column_post:first-child .column_title,.column_title,.blog_title,.mega-hovertitle,.ms-videogallery-template .ms-layer.video-title,.ms-videogallery-template .ms-layer.video-author,.sb-modern-skin .showbiz-title,.masonry_title,.main_title,.pbc_title,.sb-retro-skin .showbiz-title a{font-family:Open Sans}.post p,.product p,.single_text,.featured_area_content_text,.bx-wrapper .bxslider_quote,#home_content,#container,.post_one_column h1,.post_mini_one_column h1,.post_two_column h1,.post_three_column h1,.video_widget{font-family:Open Sans}h1,h2,h3,h4,h5,h6{color:#!important}.site_title h1{color:#!important}.site_title h1:hover{color:#!important}.right-heading h3{color:#!important}.footer-heading h3{color:#!important}#crumbs,#crumbs a{color:#!important}#crumbs a:hover{color:#!important}#header,#dc_jqaccordion_widget-7-item ul ul li a{background-color:#!important}#header_top_menu{background-color:#!important}#mainMenu ul li a{color:#!important}#mainMenu ul li a:hover,#mainMenu ul li.current-menu-parent>a,#mainMenu ul li.current_page_item>a,#mainMenu ul li.current-menu-ancestor>a,#mainMenu ul li.current-menu-item>a,#mainMenu ul li a:hover{color:#!important}#mainMenu ul li.current-menu-parent>a,#mainMenu ul li.current_page_item>a,#mainMenu ul li.current-menu-ancestor>a,#mainMenu ul li.current-menu-item>a,#mainMenu ul li a:hover{background:#!important}#mainMenu ul li.current-menu-parent>a,#mainMenu ul li.current_page_item>a,#mainMenu ul li.current-menu-ancestor>a,#mainMenu ul li.current-menu-item>a,#mainMenu ul li a:hover{color:#!important}#mainMenu.ddsmoothmenu ul li ul li a{color:#!important}#mainMenu.ddsmoothmenu ul li ul li a:hover{color:#!important}#mainMenu.ddsmoothmenu ul li ul li a,#mainMenu.ddsmoothmenu ul li ul li.current-menu-ancestor>a,#mainMenu.ddsmoothmenu ul li ul li.current-menu-item>a{background:#!important}#mainMenu.ddsmoothmenu ul li ul li a:hover{background:#!important}#secondaryMenu ul li a{color:#!important}#secondaryMenu ul li a:hover{color:#!important}#secondaryMenu ul li a:hover{background-color:#!important}.post_format{background-color:#!important}.post_format_video{background-color:#!important}.post_format_image{background-color:#!important}#footer_box,.footer-heading h3{background:#!important}#footer_bottom{background:#!important}.single_title h1{font-size:17px!important}.recent_cat_third .widget_title_third,.full_width_posts_widget li,.full_width_posts_widget li:last-child,.archive_title h3,#similar-post .sim_title_box span,#easy_pagination_index li.current,#easy_pagination_index li:hover,#authorlist .view_all_contr_text,.timer>#slice>.pie,.ei-slider-thumbs li.ei-slider-element,.fws2 .slidePrev,.fws2 .slideNext,.rsUni .rsThumb.rsNavSelected,.bx-wrapper .custom_read_more,.bx-wrapper .custom_read_more:hover,.comment-reply-link,.comment-reply-link:visited,#submit,#contact input[type="submit"]{background-color:#c75050!important}.timer>#slice>.pie,.archive_title h3{border-color:#c75050!important}.menu_bg_line,.mt-label,.left_side_title h3,#timeline_pag li.current,#timeline_pag li:hover,#super_search #searchsubmit:hover{background-color:#5f8097!important}#all_content.boxed_width{margin-top:0px!important}#header_top_menu{margin-top:0px!important}#header_top_menu{margin-bottom:0px!important}.ticker_box{margin-top:0px!important}.ticker_box{margin-bottom:0px!important}</style>
<style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style>
<link rel='stylesheet' id='mmm_mega_main_menu-css'  href='http://opiniaoenoticia.com.br/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1443129047' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://opiniaoenoticia.com.br/wp-content/plugins/easy-social-share-buttons/assets/css/default/easy-social-share-buttons.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-mail-css'  href='http://opiniaoenoticia.com.br/wp-content/plugins/easy-social-share-buttons/assets/css/essb-mailform.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://opiniaoenoticia.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='http://opiniaoenoticia.com.br/wp-content/plugins/search-autocomplete/css/aristo/jquery-ui-aristo.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://opiniaoenoticia.com.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://opiniaoenoticia.com.br/wp-content/themes/opiniao-2015/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='my-style-css'  href='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/css/shortcodes.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/css/prettyPhoto.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='woo-css'  href='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/css/woo-custom.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/css/responsive.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mm_icomoon-css'  href='http://opiniaoenoticia.com.br/wp-content/plugins/mega_main_menu/framework/src/css/icomoon.css?ver=2.0.7' type='text/css' media='all' />
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://opiniaoenoticia.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://opiniaoenoticia.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://opiniaoenoticia.com.br/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='http://opiniaoenoticia.com.br/?p=363696' />
<link rel="alternate" type="application/json+oembed" href="http://opiniaoenoticia.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fopiniaoenoticia.com.br%2Fbrasil%2Flula-em-paz-luciano-huck-nao-e-candidato%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://opiniaoenoticia.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fopiniaoenoticia.com.br%2Fbrasil%2Flula-em-paz-luciano-huck-nao-e-candidato%2F&#038;format=xml" />
<style type="text/css">.essb_totalcount_item_before,.essb_totalcount_item_after{display:block !important}.essb_totalcount_item_before .essb_totalcount,.essb_totalcount_item_after .essb_totalcount{border:0px !important}.essb_counter_insidebeforename{margin-right:5px;font-weight:bold}.essb_fixed{margin:0}.essb_more_popup{z-index:999}.essb_more_popup_content{padding-top:10px;padding-bottom:10px;padding-left:5px;padding-right:5px;margin:0;text-align:center}.essb_more_popup_shadow{position:fixed;_position:absolute;height:100%;width:100%;top:0;left:0;background:rgba(99,99,99,0.3);z-index:998;display:none}.essb_more_popup_button_close{position:absolute;top:5px;right:0}.essb_more_popup_button_close a,.essb_more_popup_button_close a:hover{background:none;background-color:none;border:none;font-weight:bold;text-decoration:none;color:#333;padding-right:5px;margin-top:5px}</style><link rel="shortcut icon" type="image/x-icon" href="http://opiniaoenoticia.com.br/wp-content/uploads/2015/09/favicon-oen.ico" />
<!-- RAW additions: -->
<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js">
	</script>
<script type="text/javascript">GS_googleAddAdSenseService("ca-pub-5334765530088482");GS_googleEnableAllServices();</script>
<script type="text/javascript">GA_googleAddSlot("ca-pub-5334765530088482","Podbanner");GA_googleAddSlot("ca-pub-5334765530088482","SkyHome");GA_googleAddSlot("ca-pub-5334765530088482","SkyHome-2");</script>
<script type="text/javascript">GA_googleFetchAds();</script>
<script id="navegg" type="text/javascript" src="https://tag.navdmp.com/tm45999.js"></script>
</head>
<body class="post-template-default single single-post postid-363696 single-format-standard mmm mega_main_menu-2-0-7 brasil exclusiva opiniao politica">
<div id="all_content" >
<div id="header">
<div class="inner">
<div id="title_box">
<a href="http://opiniaoenoticia.com.br">
<img src="http://opiniaoenoticia.com.br/wp-content/uploads/2015/09/logo-header-big.gif" alt="Logo" id="logo"/>
</a>
</div>
<div id="header_soc_box">
<div id="soc_book">
<a href="http://twitter.com/opiniaoenoticia">
<img class="xyz " src="http://opiniaoenoticia.com.br/wp-content/themes/elitenews/images/twitter_hover.png" title="twitter" alt="twitter" />
</a>
<a href="http://www.facebook.com/pages/Opiniao-E-Noticia/194034900455">
<img class="xyz " src="http://opiniaoenoticia.com.br/wp-content/themes/elitenews/images/facebook_hover.png" title="facebook" alt="facebook" />
</a>
</div>
<div id="header_search_box">
<form method="get" id="super_search" action="http://opiniaoenoticia.com.br/">
<input type="text" name="s" id="super_s" placeholder="Buscar com auto-completar" />
<input type="submit" name="submit" id="searchsubmit" value="Buscar" />
</form>
</div>
</div>
</div>
</div>
<div class="clear"></div>
<div id="menu_box">
<div id="mega_main_menu" class="main-menu primary_style-flat icons-left first-lvl-align-left first-lvl-separator-none direction-horizontal fullwidth-disable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-none no-logo no-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-0-7 mega_main mega_main_menu">
<div class="menu_holder">
<div class="mmm_fullwidth_container"></div><!-- class="fullwidth_container" -->
<div class="menu_inner">
<span class="nav_logo">
<a class="mobile_toggle">
<span class="mobile_button">
						Menu &nbsp;
						<span class="symbol_menu">&equiv;</span>
<span class="symbol_cross">&#x2573;</span>
</span><!-- class="mobile_button" -->
</a>
</span><!-- /class="nav_logo" -->
<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-308042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-308042 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://opiniaoenoticia.com.br/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
				Home
			</span>
</span>
</a>
</li>
<li id="menu-item-308038" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-308038 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://opiniaoenoticia.com.br/editoria/opiniao/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
				Opinião
			</span>
</span>
</a>
</li>
<li id="menu-item-308037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308037 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://opiniaoenoticia.com.br/editoria/noticia/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
				Notícia
			</span>
</span>
</a>
</li></ul>
</div><!-- /class="menu_inner" -->
</div><!-- /class="menu_holder" -->
</div><!-- /id="mega_main_menu" --></div>
<div class="menu_bg_line"></div>
<div class="clear"></div>
<div class="inner_woo">
<div id="main_content">
<div id="content_bread_panel">
<div class="inner">
<div id="crumbs"><a href="http://opiniaoenoticia.com.br">Início</a> &raquo; <a href="http://opiniaoenoticia.com.br/editoria/brasil/">Brasil</a> &raquo; <span class="current">Lula em paz: Luciano Huck não é candidato</span></div></div>
</div>
<!---------------Single post content------------------->
<div class="inner">
<div id="single_content" class="EqHeightDiv  fixed_sidebar ">
<div class="single_post_line  brasil">
</div>
<div class="single_post" id="post-363696" class="post-363696 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-exclusiva category-opiniao category-politica tag-29685 tag-claudio-carneiro tag-eleicoes tag-luciano-huck tag-lula brasil exclusiva opiniao politica">
<div class="post-chapeu">
        ELEIÇÕES 2018    </div>
<div class="single_title">
<h1>Lula em paz: Luciano Huck não é candidato</h1>
<h2>O ex-presidente Lula já pode procurar outro candidato para polarizar, com vistas às eleições de outubro de 2018</h2>
</div>
<div class="clear"></div>
<div class="post_meta_line">
<div class="single_post_cat">
<a class="custom_cat_class brasil" href="http://opiniaoenoticia.com.br/editoria/brasil/" title="Brasil" >Brasil</a> </div>
<div class="cat_author">Claudio Carneiro</div>
<div class="single_post_time">28 nov, 2017</div>
</div>
<div class="clear"></div>
<div class="single_thumbnail">
<figure>
<a href="http://opiniaoenoticia.com.br/wp-content/uploads/2017/11/hucklula.jpg" title="Lula em paz: Luciano Huck não é candidato" rel="prettyphoto">
<img src="http://opiniaoenoticia.com.br/wp-content/uploads/2017/11/hucklula.jpg" alt="Lula em paz: Luciano Huck não é candidato" title="Lula em paz: Luciano Huck não é candidato"/>
</a>
<figcaption>Com a retirada do apresentador, Lula deve voltar a atenção para os assumidamente políticos (Foto: Facebook)</figcaption>
</figure>
</div>
<div class="clear"></div>
<div class="single_text">
<p>O ex-presidente Luís Inácio Lula da Silva já pode procurar outro candidato para polarizar, com vistas às eleições de outubro de 2018 &#8211; que promoverão a dança das cadeiras no Poder Executivo do país. Em artigo publicado nesta segunda-feira, 27, no jornal <em>Folha de S. Paulo</em>, o apresentador – e até então aspirante a candidato &#8211; Luciano Huck anunciou que não pretende, pelo menos por enquanto, concorrer à vaga.</p>
<p>“Com a mesma certeza de que neste momento não vou pleitear espaço nesta eleição para a Presidência da República, quero registrar que vou continuar, modesta e firmemente, tentando contribuir de maneira ativa para melhorar o país”, diz o texto muito bem escrito.</p>
<p>Nada impede, no entanto, que Luciano esteja evitando apenas a “loucura, loucura, loucura” deste momento pré-eleitoral em que o cenário político do país está – não somente indefinido – como caótico. Lula sabe que política é como uma cachaça &#8211; tão difícil de tragar quanto de largar – e que Huck pode estar usando a estratégia do ex-governador mineiro Magalhães Pinto, que dizia: “Política é como nuvem. Você olha e ela está de um jeito. Olha de novo e ela já mudou”.</p>
<p><strong>Luciano e a sedução das sereias</strong></p>
<p>Em todo caso, Lula deve &#8220;colocar as barbas de molho&#8221;. Como potencial candidato – que efetivamente é – o apresentador do “Caldeirão” cita a obra “Odisseia”, de Homero: “nos últimos meses estive amarrado ao mastro, tentando escapar da sedução das sereias”. Que a esposa Angélica não o interprete mal.</p>
<p>Adotando o estilo Chaves – não o do ex-presidente da Venezuela, mas o do personagem humorístico da TV mexicana – do “sem querer querendo”, Luciano admitiu, no entanto, que a candidatura tinha apoio de familiares e de amigos. “Mas me considero mais útil e potente para ajudar meu país e o nosso povo a se mover para um lugar mais digno ocupando outras posições no front nacional”.</p>
<p>Assim, o eterno candidato petista e 35º presidente do país – que disputa votos para o cargo desde 1989 (há 28 anos) quando perdeu as eleições para Fernando Collor – não terá alguém com o logotipo da Globo na testa (nas palavras dele) concorrendo ao Planalto. Esta semana, segundo o Instituto Ipsus, Luciano Huck apresentara índice de aprovação de 60% &#8211; e rejeição de 30%. Lula, por sua vez, aparecia na pesquisa com 43% de avaliação positiva e 56% de negativa.</p>
<p>Com a retirada de cena do apresentador de TV, Lula deverá voltar suas baterias para os assumidamente políticos Jair Bolsonaro e João Dória, mesmo que também o incomode a sombra de um “outsider”, como o ex-presidente do Supremo Tribunal Federal, Joaquim Barbosa que, na mesma sondagem, aparece em terceiro lugar – atrás de Luciano e Lula &#8211; com 42% de aprovação e 41% de rejeição.</p>
<p>Que as nuvens de Magalhães Pinto não tragam mais tempestades políticas para o país.</p>
<div class="essb_links  essb_displayed_bottom essb_template_default essb_1560987703 print-no " id="essb_displayed_bottom1560987703" >
<ul class="essb_links_list" ><li class="essb_item essb_link_facebook nolightbox" ><a href="http://www.facebook.com/sharer/sharer.php?u=http://opiniaoenoticia.com.br/brasil/lula-em-paz-luciano-huck-nao-e-candidato/" rel="nofollow" title="Share this article on Facebook" target="_blank" onclick="essb_window1560987703('http://www.facebook.com/sharer/sharer.php?u=http://opiniaoenoticia.com.br/brasil/lula-em-paz-luciano-huck-nao-e-candidato/', 'facebook'); return false;" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox" ><a href="#" rel="nofollow" title="Share this article on Twitter" target="_blank" onclick="essb_window1560987703('https://twitter.com/intent/tweet?text=Lula+em+paz%3A+Luciano+Huck+n%C3%A3o+%C3%A9+candidato&amp;url=http://opiniaoenoticia.com.br/brasil/lula-em-paz-luciano-huck-nao-e-candidato/', 'twitter'); return false;" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_mail nolightbox" ><a id="essb-mailform1560987703" href="#" onclick="essb_mailform_1560987703(); return false;" rel="nofollow" title="Share this article with a friend (email)"  class="essb-mail-link"><span class="essb_icon"></span><span class="essb_network_name">E-mail</span></a></li></ul>
</div>
<script type="text/javascript">function essb_window1560987703(oUrl,oService){essb_window(oUrl,oService,363696);};function essb_pinterenst1560987703(){essb_pinterenst();}</script>
</div>
<div class="clear"></div>
<ul id="tags_simple"><li><a href="http://opiniaoenoticia.com.br/tags/2018/" rel="tag">2018</a></li><li><a href="http://opiniaoenoticia.com.br/tags/claudio-carneiro/" rel="tag">Cláudio Carneiro</a></li><li><a href="http://opiniaoenoticia.com.br/tags/eleicoes/" rel="tag">eleições</a></li><li><a href="http://opiniaoenoticia.com.br/tags/luciano-huck/" rel="tag">Luciano Huck</a></li><li><a href="http://opiniaoenoticia.com.br/tags/lula/" rel="tag">Lula</a></li></ul> <div class="clear"></div>
<div id="navigation_images">
<div class="alignleft">
<a href="http://opiniaoenoticia.com.br/brasil/por-que-a-onda-separatista-nao-atinge-a-america-latina/">
<img width="700" height="442" src="http://opiniaoenoticia.com.br/wp-content/uploads/2017/11/8491025795_85906c4431_o.jpg" class="attachment-post-thumbnails size-post-thumbnails wp-post-image" alt="Flickr Joanjo Aguar Matoses" 0="420" 1="300" srcset="http://opiniaoenoticia.com.br/wp-content/uploads/2017/11/8491025795_85906c4431_o.jpg 700w, http://opiniaoenoticia.com.br/wp-content/uploads/2017/11/8491025795_85906c4431_o-300x189.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" />	<div class="prev_title_icon"></div>
</a>
<div class="prev_link_title">
    &laquo; <a href="http://opiniaoenoticia.com.br/brasil/por-que-a-onda-separatista-nao-atinge-a-america-latina/" rel="prev">Por que a onda separatista não atinge a América Latina?</a> </div>
</div>
<div class="alignright">
<a href="http://opiniaoenoticia.com.br/brasil/conceito-atual-de-casamento-e-mais-amplo-que-no-passado/">
<img width="700" height="452" src="http://opiniaoenoticia.com.br/wp-content/uploads/2017/11/34020598763_473cdaf081_o.jpg" class="attachment-post-thumbnails size-post-thumbnails wp-post-image" alt="Flickr BennyCapricorn" 0="420" 1="300" srcset="http://opiniaoenoticia.com.br/wp-content/uploads/2017/11/34020598763_473cdaf081_o.jpg 700w, http://opiniaoenoticia.com.br/wp-content/uploads/2017/11/34020598763_473cdaf081_o-300x194.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" />	<div class="next_title_icon"></div>
</a>
<div class="next_link_title">
<a href="http://opiniaoenoticia.com.br/brasil/conceito-atual-de-casamento-e-mais-amplo-que-no-passado/" rel="next">Conceito atual de casamento é mais amplo que no passado</a> &raquo;    </div>
</div>
</div>
<div class="clear"></div>
<div class="clear"></div>
<div id="comments">
<span style="font-style:italic;margin-bottom: 20px;display: block;">Os comentários são de responsabilidade de seus autores e não refletem a opinião deste site</span>
<!-- You can start editing here. -->
<div class="comment-header"><h3>2 Opiniões</h3></div>
<div id="commentlist-wrap">
<ol class="commentlist">
<li class="comment even thread-even depth-1" id="comment-191672">
<div id="div-comment-191672" class="comment-body">
<div class="comment-author vcard">
<img alt='' src='http://1.gravatar.com/avatar/d52b022165c3452e6deb2df2ae99a7f6?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d52b022165c3452e6deb2df2ae99a7f6?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	<cite class="fn">jayme endebo</cite> <span class="says">disse:</span>	</div>
<div class="comment-meta commentmetadata"><a href="http://opiniaoenoticia.com.br/brasil/lula-em-paz-luciano-huck-nao-e-candidato/#comment-191672">
			28 de novembro de 2017 às 14:14</a>	</div>
<p>Lula tem que ser preso como todo bandido, ele não é melhor criminoso do que nenhum outro.Não tem que concorrer a cargo algum somente se for para chefe de presidio.A votação tem que ser no papel para evitar fraudes e esses &#8220;pesquisas&#8221; compradas e fraudadas. Partidos como PT, PMDB e PSDB tem que ser considerados fora da lei  não deveriam mais participar da vida politica do Brasil.</p>
</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-191671">
<div id="div-comment-191671" class="comment-body">
<div class="comment-author vcard">
<img alt='' src='http://0.gravatar.com/avatar/9559d415ab32f4406f23d560c367e6d4?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9559d415ab32f4406f23d560c367e6d4?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	<cite class="fn">Laércio</cite> <span class="says">disse:</span>	</div>
<div class="comment-meta commentmetadata"><a href="http://opiniaoenoticia.com.br/brasil/lula-em-paz-luciano-huck-nao-e-candidato/#comment-191671">
			28 de novembro de 2017 às 13:53</a>	</div>
<p>O tema da matéria sugere que a única ameaça, na campanha de lula, acabou.<br />
A informalidade do povo expressa nas mídias sociais acusam Bolsonaro em primeiro lugar é bem distante do segundo, sugerindo que nem segundo turno haverá.<br />
Eu parei de fumar e guardo o equivalente ao que gastava para, no ano que vem, efetuar a compra de material de campanha que eu mesmo vou idealizar e farei campanha gratuita para Bolsonaro, estou selecionando colegas para fazermos uma otimização dos trabalhos.<br />
Temos que tirar os comunistas políticos e não políticos do poder!</p>
</div>
</li><!-- #comment-## -->
</ol>
<div class="comment-nav">
</div> <!-- end comment pagination -->
<div class="clear"></div>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Sua Opinião <small><a rel="nofollow" id="cancel-comment-reply-link" href="/brasil/lula-em-paz-luciano-huck-nao-e-candidato/#respond" style="display:none;">Cancelar resposta</a></small></h3>	<form action="http://opiniaoenoticia.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">O seu endereço de email não será publicado.</span> Campos obrigatórios são marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">* Nome</label> <span class="required"></span><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">* Email</label> <span class="required"></span><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Opinião" /> <input type='hidden' name='comment_post_ID' value='363696' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f3acfd693a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="136"/></p>	</form>
</div><!-- #respond -->
</div>
<div class="clear"></div>
</div>
</div>
<div id="sidebar-right">
<div class="newsletter-box">
<form method="post" class="group" action="/assine-o-boletim-opiniao-e-noticia">
<label for="txt_boletim_email">Receba nosso boletim diário</label>
<input type="text" name="txt_boletim_email" value="" class="input" placeholder="email">
<input type="submit" value="OK" class="submit">
</form>
</div>
<div class="clear"></div>
<div class="nesta-data"><div class="short_image_box"><div class="cats_and_formats_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/nesta-data/" title="Nesta Data">Nesta Data</a></div><a class="link_title" href="http://opiniaoenoticia.com.br/nesta-data/a-holanda-legaliza-a-eutanasia/" title="Em 28 de novembro de 2000, a Holanda legalizou a eutanásia"><img src="http://opiniaoenoticia.com.br/wp-content/uploads/2014/11/euthanasia-e1511807783623-280x210.jpg" alt="Em 28 de novembro de 2000, a Holanda legalizou a eutanásia" title="Em 28 de novembro de 2000, a Holanda legalizou a eutanásia" /></a></div><div class="cpz">28 de novembro</div><h2 class="blog_title"><a class="link_title" href="http://opiniaoenoticia.com.br/nesta-data/a-holanda-legaliza-a-eutanasia/" title="Em 28 de novembro de 2000, a Holanda legalizou a eutanásia">Em 28 de novembro de 2000, a Holanda legalizou a eutanásia</a></h2><div class="clear"></div></div>
<div class="clear"></div>
<div class="mais-lidas">
<div class="left_side_title" onclick="show_left()"><h3>Mais lidas</h3></div>
<div class="right_side_title unselected" onclick="show_right()"><h3>Mais comentadas</h3></div>
<div id="left_side_pag">
<div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/china-quer-construir-ferrovia-cruzando-o-brasil/" title="INVESTIMENTO">INVESTIMENTO</a><div class="left_side_post_time">novembro 26, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/china-quer-construir-ferrovia-cruzando-o-brasil/" title="China quer construir ferrovia cruzando o Brasil">China quer construir ferrovia cruzando o Brasil</a></h2><p>1708 visualizações</p></div><div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/lula-x-huck-estrela-do-pt-no-peito-contra-logo-da-globo-na-testa/" title="LULA X HUCK">LULA X HUCK</a><div class="left_side_post_time">novembro 24, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/lula-x-huck-estrela-do-pt-no-peito-contra-logo-da-globo-na-testa/" title="Estrela do PT no peito contra logo da Globo na testa">Estrela do PT no peito contra logo da Globo na testa</a></h2><p>391 visualizações</p></div><div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/internacional/russia-detecta-radioatividade-986-vezes-maior-que-o-normal/" title="NUVEM RADIOATIVA">NUVEM RADIOATIVA</a><div class="left_side_post_time">novembro 21, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/internacional/russia-detecta-radioatividade-986-vezes-maior-que-o-normal/" title="Rússia detecta radioatividade 986 vezes maior que o normal">Rússia detecta radioatividade 986 vezes maior que o normal</a></h2><p>218 visualizações</p></div><div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/os-varios-problemas-dos-oceanos-de-plastico/" title="MEIO AMBIENTE">MEIO AMBIENTE</a><div class="left_side_post_time">novembro 22, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/os-varios-problemas-dos-oceanos-de-plastico/" title="Os vários problemas dos oceanos de plástico">Os vários problemas dos oceanos de plástico</a></h2><p>200 visualizações</p></div><div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/temer-sanciona-lei-para-agilizar-adocao/" title="NOVAS REGRAS">NOVAS REGRAS</a><div class="left_side_post_time">novembro 23, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/temer-sanciona-lei-para-agilizar-adocao/" title="Temer sanciona lei para agilizar adoção">Temer sanciona lei para agilizar adoção</a></h2><p>176 visualizações</p></div> </div>
<div id="right_side_pag" style="display:none">
<div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/lula-x-huck-estrela-do-pt-no-peito-contra-logo-da-globo-na-testa/" title="LULA X HUCK">LULA X HUCK</a><div class="left_side_post_time">novembro 24, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/lula-x-huck-estrela-do-pt-no-peito-contra-logo-da-globo-na-testa/" title="Estrela do PT no peito contra logo da Globo na testa">Estrela do PT no peito contra logo da Globo na testa</a></h2><p>8 comentários</p></div><div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/estudo-revela-que-54-mil-tem-foro-especial-no-pais/" title="ESTUDO DO SENADO">ESTUDO DO SENADO</a><div class="left_side_post_time">novembro 23, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/estudo-revela-que-54-mil-tem-foro-especial-no-pais/" title="Cerca de 54 mil pessoas têm foro especial no país">Cerca de 54 mil pessoas têm foro especial no país</a></h2><p>7 comentários</p></div><div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/china-quer-construir-ferrovia-cruzando-o-brasil/" title="INVESTIMENTO">INVESTIMENTO</a><div class="left_side_post_time">novembro 26, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/china-quer-construir-ferrovia-cruzando-o-brasil/" title="China quer construir ferrovia cruzando o Brasil">China quer construir ferrovia cruzando o Brasil</a></h2><p>6 comentários</p></div><div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/uma-mala-e-uma-mala-e-nada-mais/" title="GRITA BRASIL">GRITA BRASIL</a><div class="left_side_post_time">novembro 23, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/uma-mala-e-uma-mala-e-nada-mais/" title="Uma mala é uma mala e nada mais!">Uma mala é uma mala e nada mais!</a></h2><p>5 comentários</p></div><div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/luciano-huck-anuncia-que-nao-sera-candidato-presidente/" title="EM ARTIGO">EM ARTIGO</a><div class="left_side_post_time">novembro 27, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/luciano-huck-anuncia-que-nao-sera-candidato-presidente/" title="Luciano Huck anuncia que não será candidato a presidente">Luciano Huck anuncia que não será candidato a presidente</a></h2><p>4 comentários</p></div> </div>
</div>
<div class="clear"></div>
<div class="vertical-ad-pair group">
<div class="ad vertical-ad">
<script type="text/javascript">GA_googleFillSlot("SkyHome");</script>
</div>
<div class="ad vertical-ad">
<script type="text/javascript">GA_googleFillSlot("SkyHome-2");</script>
</div>
</div>
<div class="clear"></div>
<div class="ad square-ad">
<script type="text/javascript">GA_googleFillSlot("Podbanner");</script>
</div>
</div>
<script type="text/javascript">jQuery(document).ready(function($){$("#left_side_pag").easyPaginate({step:5,delay:0,nextprev:true,numeric:false,controls:'timeline_pag'});});function show_left(){jQuery('#right_side_pag').hide();jQuery('#left_side_pag').show();jQuery('.left_side_title').removeClass("unselected");jQuery('.right_side_title').addClass("unselected");}
function show_right(){jQuery('#left_side_pag').hide();jQuery('#right_side_pag').show();jQuery('.left_side_title').addClass("unselected");jQuery('.right_side_title').removeClass("unselected");}</script>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<br />
<div class="clear"></div>
<div id="footer_bottom">
<div id="footer-menu">
<ul class="page-links">
<li><a href="http://opiniaoenoticia.com.br/quem-somos/">Quem Somos</a></li>
<li><a href="http://opiniaoenoticia.com.br/fale-conosco/">Fale Conosco</a></li>
<li><a href="http://opiniaoenoticia.com.br/expediente/">Expediente</a></li>
<li><a href="http://opiniaoenoticia.com.br/comercial/">Anuncie</a></li>
<li><a href="http://www.linkedin.com/company/opini-o-e-not-cia">Trabalhe Conosco</a></li>
<li><a href="http://opiniaoenoticia.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
<li><a href="http://opiniaoenoticia.com.br/blogs-e-sites-parceiros/">Blogs e Sites Parceiros</a></li>
<li class="last"><a href="http://opiniaoenoticia.com.br/termo-de-uso/">Termos de Uso</a></li>
</ul>
</div>
<div id="credit">     
	 &copy; 	  Todos os direitos reservados 2015 -
	  <a href="http://opiniaoenoticia.com.br" title="Opinião e Notícia">Opinião e Notícia</a>.
    </div>
</div>
<script type="text/javascript">jQuery(document).ready(function($){var $ele=$('#oz-scroll');$(window).scroll(function(){$(this).scrollTop()>=200?$ele.show(10).animate({right:'15px'},10):$ele.animate({right:'-80px'},10);});$ele.click(function(e){e.preventDefault();$('html,body').animate({scrollTop:0},600);});});</script>
<a id="oz-scroll" class="style1 tip" title="Go top" href="#"></a>
</div>
<style type="text/css">.archive,.search,.author,.single{background-color:#fff!important}</style>
<style type="text/css">
</style>
<script>var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-434971-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/plugins/easy-social-share-buttons/assets/js/essb-mailform.js?ver=2.0.7'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>var _wpcf7={"loaderUrl":"http:\/\/opiniaoenoticia.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Enviando ...","cached":"1"};</script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/wp-a11y.min.js?ver=4.8.3'></script>
<script type='text/javascript'>var uiAutocompleteL10n={"noResults":"Nenhum resultado encontrado.","oneResult":"Foi encontrado um resultado. Use as setas para cima e para baixo do teclado para navegar.","manyResults":"Foram encontrados %d resultados. Use as setas para cima e para baixo do teclado para navegar.","itemSelected":"Item selecionado."};</script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>var SearchAutocomplete={"ajaxurl":"http:\/\/opiniaoenoticia.com.br\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};</script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script>
<script type='text/javascript'>var viewsCacheL10n={"admin_ajax_url":"http:\/\/opiniaoenoticia.com.br\/wp-admin\/admin-ajax.php","post_id":"363696"};</script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/opiniao-2015/js/custom.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.grid-a-licious.min.js%20?ver=1.0.0'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.mosaicflow.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.eqheight.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.easing.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.color.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.prettyPhoto.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.tipTip.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/modernizr.custom.46884.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/css_browser_selector.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.ripple.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/custom.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/plugins/mega_main_menu/src/js/frontend.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.easyPaginate.js?ver=4.8.3'></script>
<script type="text/javascript">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</script>
<script type="text/javascript">window._mfq=window._mfq||[];(function(){var mf=document.createElement("script");mf.type="text/javascript";mf.async=true;mf.src="//cdn.mouseflow.com/projects/0fe6daf1-a5b6-400e-9aa3-b5923d1bd064.js";document.getElementsByTagName("head")[0].appendChild(mf);})();</script>
</body>
</html>