<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>Volta para casa - Opinião e Notícia</title>
<!-- RAW check v2 -->
<link rel="alternate" type="application/rss+xml" title="Opinião e Notícia RSS Feed" href="http://opiniaoenoticia.com.br/feed/" />
<link rel="alternate" type="application/atom+xml" title="Opinião e Notícia Atom Feed" href="http://opiniaoenoticia.com.br/feed/atom/" />
<link rel="pingback" href="http://opiniaoenoticia.com.br/xmlrpc.php" />
<link rel="stylesheet" id="my-font" href="//fonts.googleapis.com/css?family=Open Sans:400,600" type="text/css" media="all" />
<link rel="stylesheet" id="text-font" href="//fonts.googleapis.com/css?family=Open Sans:400,600" type="text/css" media="all" />
<!-- This site is optimized with the Yoast SEO plugin v3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="O senador e presidenciável Aécio Neves (MG) prepara a mudança para Minas Gerais -- prevista para junho"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://opiniaoenoticia.com.br/brasil/volta-para-casa/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Volta para casa - Opinião e Notícia" />
<meta property="og:description" content="O senador e presidenciável Aécio Neves (MG) prepara a mudança para Minas Gerais -- prevista para junho" />
<meta property="og:url" content="http://opiniaoenoticia.com.br/brasil/volta-para-casa/" />
<meta property="og:site_name" content="Opinião e Notícia" />
<meta property="article:tag" content="Aécio Neves" />
<meta property="article:tag" content="Coluna Esplanada" />
<meta property="article:tag" content="governo Temer" />
<meta property="article:tag" content="Opinião e Notícia" />
<meta property="article:section" content="Brasil" />
<meta property="article:published_time" content="2017-04-01T07:08:42-03:00" />
<meta property="og:image" content="http://opiniaoenoticia.com.br/wp-content/uploads/2017/04/aecio.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="O senador e presidenciável Aécio Neves (MG) prepara a mudança para Minas Gerais -- prevista para junho" />
<meta name="twitter:title" content="Volta para casa - Opinião e Notícia" />
<meta name="twitter:image" content="http://opiniaoenoticia.com.br/wp-content/uploads/2017/04/aecio.jpg" />
<!-- / Yoast SEO plugin. -->
<link rel="alternate" type="application/rss+xml" title="Feed de Opinião e Notícia &raquo;" href="http://opiniaoenoticia.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Opinião e Notícia &raquo;  Feed de comentários" href="http://opiniaoenoticia.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Opinião e Notícia &raquo; Volta para casa  Feed de comentários" href="http://opiniaoenoticia.com.br/brasil/volta-para-casa/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/opiniaoenoticia.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.8"}};!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">h1,h2,h3,h4,h5,h6,.title_lp,#header_login_box,.cat_view_more,.lof-slidecontent .slider-description .slider-meta,.widget_title_third,.widget_two_meta,#top_title_box,.site_title h1,#homeSlider .rsTmb,.fn,.menu-item,.cat_post_count,.tagcloud a,.author_description span,#tags_simple a,#post_tags li a,.custom_read_more,.product_list_widget li a,.product-categories,.post-single-rate,.widget_title,.full_widget_title,.widget_title_two,#home_carousel .jcarousel-skin-tango .carousel_post h1 a,.home_posts_title h2,#header_top_menu .logout,#header_top_menu .login,#mainMenu ul li a,#mega_main_menu .link_text,#secondaryMenu,.mt-news .ticker_title,.slide_time,.post h1 a,.product h1 a,.cat_meta,.category_time,.post_views,.cat_author,.custom_cat_class,.post_meta_line,.post_time,.latest_title_box,#single_recent_posts .recent_posts_title,.prev_link_title a,.next_link_title a,#navigation_images span,.author_posts_title,#archive .arch_title,.fn a,.comment-meta,#submit,#content_bread_panel,#contact input[type="submit"],h2.widgettitle,.widget.widget_nav_menu li a,.widget_menu_title,.yop-poll-container label,.yop_poll_vote_button,.widget_footer_title,.wpt_widget_content .tab_title a,#comments-tab-content .wpt_comment_meta a,.user-rate-wrap,#bbp_search_submit,.forum-titles,.bbp-forum-title,.entry-title,.bbp-topic-permalink,.bbp-submit-wrapper button,.wpb_row h1,.wpb_row h2,.wpb_row h3,.wpb_row h4,.wpb_row h5,.ts-icon-title-text,.home_posts_time,.home_masonry_posts .home_posts_time,.video_post .masonry_title,.line_title,.video_post .video_time,.home_video_posts_time,.video_title,.column_post:first-child .column_title,.column_title,.blog_title,.mega-hovertitle,.ms-videogallery-template .ms-layer.video-title,.ms-videogallery-template .ms-layer.video-author,.sb-modern-skin .showbiz-title,.masonry_title,.main_title,.pbc_title,.sb-retro-skin .showbiz-title a{font-family:Open Sans}.post p,.product p,.single_text,.featured_area_content_text,.bx-wrapper .bxslider_quote,#home_content,#container,.post_one_column h1,.post_mini_one_column h1,.post_two_column h1,.post_three_column h1,.video_widget{font-family:Open Sans}h1,h2,h3,h4,h5,h6{color:#!important}.site_title h1{color:#!important}.site_title h1:hover{color:#!important}.right-heading h3{color:#!important}.footer-heading h3{color:#!important}#crumbs,#crumbs a{color:#!important}#crumbs a:hover{color:#!important}#header,#dc_jqaccordion_widget-7-item ul ul li a{background-color:#!important}#header_top_menu{background-color:#!important}#mainMenu ul li a{color:#!important}#mainMenu ul li a:hover,#mainMenu ul li.current-menu-parent>a,#mainMenu ul li.current_page_item>a,#mainMenu ul li.current-menu-ancestor>a,#mainMenu ul li.current-menu-item>a,#mainMenu ul li a:hover{color:#!important}#mainMenu ul li.current-menu-parent>a,#mainMenu ul li.current_page_item>a,#mainMenu ul li.current-menu-ancestor>a,#mainMenu ul li.current-menu-item>a,#mainMenu ul li a:hover{background:#!important}#mainMenu ul li.current-menu-parent>a,#mainMenu ul li.current_page_item>a,#mainMenu ul li.current-menu-ancestor>a,#mainMenu ul li.current-menu-item>a,#mainMenu ul li a:hover{color:#!important}#mainMenu.ddsmoothmenu ul li ul li a{color:#!important}#mainMenu.ddsmoothmenu ul li ul li a:hover{color:#!important}#mainMenu.ddsmoothmenu ul li ul li a,#mainMenu.ddsmoothmenu ul li ul li.current-menu-ancestor>a,#mainMenu.ddsmoothmenu ul li ul li.current-menu-item>a{background:#!important}#mainMenu.ddsmoothmenu ul li ul li a:hover{background:#!important}#secondaryMenu ul li a{color:#!important}#secondaryMenu ul li a:hover{color:#!important}#secondaryMenu ul li a:hover{background-color:#!important}.post_format{background-color:#!important}.post_format_video{background-color:#!important}.post_format_image{background-color:#!important}#footer_box,.footer-heading h3{background:#!important}#footer_bottom{background:#!important}.single_title h1{font-size:17px!important}.recent_cat_third .widget_title_third,.full_width_posts_widget li,.full_width_posts_widget li:last-child,.archive_title h3,#similar-post .sim_title_box span,#easy_pagination_index li.current,#easy_pagination_index li:hover,#authorlist .view_all_contr_text,.timer>#slice>.pie,.ei-slider-thumbs li.ei-slider-element,.fws2 .slidePrev,.fws2 .slideNext,.rsUni .rsThumb.rsNavSelected,.bx-wrapper .custom_read_more,.bx-wrapper .custom_read_more:hover,.comment-reply-link,.comment-reply-link:visited,#submit,#contact input[type="submit"]{background-color:#c75050!important}.timer>#slice>.pie,.archive_title h3{border-color:#c75050!important}.menu_bg_line,.mt-label,.left_side_title h3,#timeline_pag li.current,#timeline_pag li:hover,#super_search #searchsubmit:hover{background-color:#5f8097!important}#all_content.boxed_width{margin-top:0px!important}#header_top_menu{margin-top:0px!important}#header_top_menu{margin-bottom:0px!important}.ticker_box{margin-top:0px!important}.ticker_box{margin-bottom:0px!important}</style>
<style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style>
<link rel='stylesheet' id='mmm_mega_main_menu-css'  href='http://opiniaoenoticia.com.br/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1443129047' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://opiniaoenoticia.com.br/wp-content/plugins/easy-social-share-buttons/assets/css/default/easy-social-share-buttons.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-mail-css'  href='http://opiniaoenoticia.com.br/wp-content/plugins/easy-social-share-buttons/assets/css/essb-mailform.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://opiniaoenoticia.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='http://opiniaoenoticia.com.br/wp-content/plugins/search-autocomplete/css/aristo/jquery-ui-aristo.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://opiniaoenoticia.com.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://opiniaoenoticia.com.br/wp-content/themes/opiniao-2015/style.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='my-style-css'  href='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/style.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/css/shortcodes.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/css/prettyPhoto.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='woo-css'  href='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/css/woo-custom.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/css/responsive.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mm_icomoon-css'  href='http://opiniaoenoticia.com.br/wp-content/plugins/mega_main_menu/framework/src/css/icomoon.css?ver=2.0.7' type='text/css' media='all' />
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://opiniaoenoticia.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://opiniaoenoticia.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://opiniaoenoticia.com.br/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='http://opiniaoenoticia.com.br/?p=349420' />
<link rel="alternate" type="application/json+oembed" href="http://opiniaoenoticia.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fopiniaoenoticia.com.br%2Fbrasil%2Fvolta-para-casa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://opiniaoenoticia.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fopiniaoenoticia.com.br%2Fbrasil%2Fvolta-para-casa%2F&#038;format=xml" />
<style type="text/css">.essb_totalcount_item_before,.essb_totalcount_item_after{display:block !important}.essb_totalcount_item_before .essb_totalcount,.essb_totalcount_item_after .essb_totalcount{border:0px !important}.essb_counter_insidebeforename{margin-right:5px;font-weight:bold}.essb_fixed{margin:0}.essb_more_popup{z-index:999}.essb_more_popup_content{padding-top:10px;padding-bottom:10px;padding-left:5px;padding-right:5px;margin:0;text-align:center}.essb_more_popup_shadow{position:fixed;_position:absolute;height:100%;width:100%;top:0;left:0;background:rgba(99,99,99,0.3);z-index:998;display:none}.essb_more_popup_button_close{position:absolute;top:5px;right:0}.essb_more_popup_button_close a,.essb_more_popup_button_close a:hover{background:none;background-color:none;border:none;font-weight:bold;text-decoration:none;color:#333;padding-right:5px;margin-top:5px}</style><link rel="shortcut icon" type="image/x-icon" href="http://opiniaoenoticia.com.br/wp-content/uploads/2015/09/favicon-oen.ico" />
<!-- RAW additions: -->
<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js">
	</script>
<script type="text/javascript">GS_googleAddAdSenseService("ca-pub-5334765530088482");GS_googleEnableAllServices();</script>
<script type="text/javascript">GA_googleAddSlot("ca-pub-5334765530088482","Podbanner");GA_googleAddSlot("ca-pub-5334765530088482","SkyHome");GA_googleAddSlot("ca-pub-5334765530088482","SkyHome-2");</script>
<script type="text/javascript">GA_googleFetchAds();</script>
</head>
<body class="single single-post postid-349420 single-format-standard mmm mega_main_menu-2-0-7 brasil exclusiva noticia politica">
<div id="all_content" >
<div id="header">
<div class="inner">
<div id="title_box">
<a href="http://opiniaoenoticia.com.br">
<img src="http://opiniaoenoticia.com.br/wp-content/uploads/2015/09/logo-header-big.gif" alt="Logo" id="logo"/>
</a>
</div>
<div id="header_soc_box">
<div id="soc_book">
<a href="http://twitter.com/opiniaoenoticia">
<img class="xyz " src="http://opiniaoenoticia.com.br/wp-content/themes/elitenews/images/twitter_hover.png" title="twitter" alt="twitter" />
</a>
<a href="http://www.facebook.com/pages/Opiniao-E-Noticia/194034900455">
<img class="xyz " src="http://opiniaoenoticia.com.br/wp-content/themes/elitenews/images/facebook_hover.png" title="facebook" alt="facebook" />
</a>
<a href="http://opiniaoenoticia.com.br/feed/">
<img class="xyz " src="http://opiniaoenoticia.com.br/wp-content/themes/opiniao-2015/rss-icon.png" title="rss feed" alt="rss feed" />
</a>
</div>
<div id="header_search_box">
<form method="get" id="super_search" action="http://opiniaoenoticia.com.br/">
<input type="text" name="s" id="super_s" placeholder="Buscar com auto-completar" />
<input type="submit" name="submit" id="searchsubmit" value="Buscar" />
</form>
</div>
</div>
</div>
</div>
<div class="clear"></div>
<div id="menu_box">
<div id="mega_main_menu" class="main-menu primary_style-flat icons-left first-lvl-align-left first-lvl-separator-none direction-horizontal fullwidth-disable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-none no-logo no-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-0-7 mega_main mega_main_menu">
<div class="menu_holder">
<div class="mmm_fullwidth_container"></div><!-- class="fullwidth_container" -->
<div class="menu_inner">
<span class="nav_logo">
<a class="mobile_toggle">
<span class="mobile_button">
						Menu &nbsp;
						<span class="symbol_menu">&equiv;</span>
<span class="symbol_cross">&#x2573;</span>
</span><!-- class="mobile_button" -->
</a>
</span><!-- /class="nav_logo" -->
<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-308042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308042 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://opiniaoenoticia.com.br/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
				Home
			</span>
</span>
</a>
</li>
<li id="menu-item-308038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308038 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://opiniaoenoticia.com.br/editoria/opiniao/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
				Opinião
			</span>
</span>
</a>
</li>
<li id="menu-item-308037" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-308037 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://opiniaoenoticia.com.br/editoria/noticia/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
				Notícia
			</span>
</span>
</a>
</li></ul>
</div><!-- /class="menu_inner" -->
</div><!-- /class="menu_holder" -->
</div><!-- /id="mega_main_menu" --></div>
<div class="menu_bg_line"></div>
<div class="clear"></div>
<div class="inner_woo">
<div id="main_content">
<div id="content_bread_panel">
<div class="inner">
<div id="crumbs"><a href="http://opiniaoenoticia.com.br">Início</a> &raquo; <a href="http://opiniaoenoticia.com.br/editoria/brasil/">Brasil</a> &raquo; <span class="current">Volta para casa</span></div></div>
</div>
<!---------------Single post content------------------->
<div class="inner">
<div id="single_content" class="EqHeightDiv  fixed_sidebar ">
<div class="single_post_line  brasil">
</div>
<div class="single_post" id="post-349420" class="post-349420 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-exclusiva category-noticia category-politica tag-aecio-neves tag-coluna-esplanada tag-governo-temer tag-opiniao-e-noticia brasil exclusiva noticia politica">
<div class="post-chapeu">
        COLUNA ESPLANADA    </div>
<div class="single_title">
<h1>Volta para casa</h1>
<h2>O senador e presidenciável Aécio Neves (MG) prepara a mudança para Minas Gerais -- prevista para junho</h2>
</div>
<div class="clear"></div>
<div class="post_meta_line">
<div class="single_post_cat">
<a class="custom_cat_class brasil" href="http://opiniaoenoticia.com.br/editoria/brasil/" title="Brasil" >Brasil</a> </div>
<div class="single_post_time">1 abr, 2017</div>
</div>
<div class="clear"></div>
<div class="single_thumbnail">
<figure>
<a href="http://opiniaoenoticia.com.br/wp-content/uploads/2017/04/aecio.jpg" title="Volta para casa" rel="prettyphoto">
<img src="http://opiniaoenoticia.com.br/wp-content/uploads/2017/04/aecio.jpg" alt="Volta para casa" title="Volta para casa"/>
</a>
<figcaption>Senador vai intensificar o corpo a corpo com o eleitorado mineiro (Foto: Wikipédia)</figcaption>
</figure>
</div>
<div class="clear"></div>
<div class="single_text">
<p class="p1"><b></b><span class="s1">Um dos porta-vozes do governo Michel Temer no Congresso Nacional, mas fragilizado internamente no PSDB após a sucessão de derrotas, o senador e presidenciável Aécio Neves (MG) prepara a mudança para Minas Gerais &#8211; prevista para junho.<span class="Apple-converted-space">  </span>Vai intensificar o corpo a corpo com o eleitorado mineiro para concorrer a mais um mandato no Senado ou ao governo do estado. Aliados preparam uma intensa agenda de visitas a importantes cidades para minar resistências a sua imagem e preparar palanques. </span></p>
<p class="p1"><span class="s1"><b>Mineiroca</b></span></p>
<p class="p2"><span class="s1">Durante boa parte de seus dois mandatos como governador de Minas, Aécio viajou para o Rio de Janeiro nos fins de semana, onde também mantinha residência. </span></p>
<p class="p1"><span class="s1"><b>Tensão pré-lista</b></span></p>
<p class="p2"><span class="s1">Marcelo Odebrecht não tem se alimentado como antes na cela em Curitiba.</span></p>
<p class="p1"><span class="s1"><b>O contador</b></span></p>
<p class="p2"><span class="s1">Eduardo Cunha, recém-condenado, na maior parte do tempo na sua cela está fazendo anotações (numéricas) e listagens em tópicos. </span></p>
<p class="p1"><span class="s1"><b>Lula-Ciro</b></span></p>
<p class="p2"><span class="s1">O PSTU, que atira para todo lado, indica saber de algo nas entranhas dos partidos de esquerda. Soltou num manifesto &#8211; “Um governo Lula-Ciro Gomes em aliança com partidos burgueses, empresários e banqueiros é um filme que já vimos: isso só levou ao retrocesso da consciência, da organização da classe e do próprio país”.</span></p>
<p class="p1"><span class="s1"><b>Êpa, êpa</b></span></p>
<p class="p3"><span class="s1">O Ministro dos Transportes, Maurício Quintella, articula algo que estranha os funcionários da Infraero e das concessionárias de aeroportos – as empresas que estão em atraso com as parcelas das concessões ganham sobrevida nas operações desde que empreguem imediatamente cerca de 2 mil servidores da estatal.</span></p>
<p class="p5"><span class="s1"><b>Amizade no ar</b></span></p>
<p class="p2"><span class="s1">É que muitos servidores da Infraero estão sendo demitidos desde que foram aprovadas as concessões, e a medida causa um alívio na empresa, sócia dos aeroportos concedidos com 49%. Só que a lei é clara para o concessionário. Não pagou, devolve a operação. </span></p>
<p class="p1"><span class="s1"><b>Em jogo </b></span></p>
<p class="p2"><span class="s1">Deputados e senadores da oposição adotaram novo bordão para convocar manifestantes às ruas. “O jogo está virando”, dizem os adversários do Governo de Michel Temer. </span></p>
<p class="p1"><span class="s1"><b>Em jogo 2</b></span></p>
<p class="p2"><span class="s1">Um dos entusiastas da virada popular contra Temer é o senador Lindbergh: “Precisamos construir atos ainda maiores contra este governo desmoralizado, corrupto”.</span></p>
<p class="p1"><span class="s1"><b>Ninho de cobras</b></span></p>
<p class="p2"><span class="s1">Rodrigo Janot deixou o presidente da Câmara, Rodrigo Maia – potencial alvo da lista enviada ao STF – em situação ruim. Maia fez as honras de atravessar os salões Verde e Azul ciceroneando o PGR até o gabinete de Eunício Oliveira – outro potencial alvo. Janot se calou ao ser questionado por testemunhas se Maia fora receptivo.</span></p>
<p class="p1"><span class="s1"><b>Conta não fecha</b></span></p>
<p class="p2"><span class="s1">O chefe da Casa Civil, Eliseu Padilha, não escondeu preocupação ao receber de colegas a sondagem prévia de votos favoráveis à aprovação da Reforma da Previdência. A ordem de Padilha é intensificar a articulação para garantir votação “robusta”. </span></p>
<p class="p1"><span class="s1"><b>Temer em campo</b></span></p>
<p class="p2"><span class="s1">Na próxima semana, o presidente Michel Temer se reúne com líderes para aparar arestas e aplacar insatisfações das bancadas aliadas. </span></p>
<p class="p6"><span class="s1"><b>O poeta </b></span></p>
<p class="p2"><span class="s1">Acusado de agressão pela esposa, Janice Santos, o senador Lasier Martins (PSD-RS) – ele nega agressão – ocupou a tribuna do Senado e discursou por três minutos na sessão em homenagem ao Dia Internacional da Mulher, em 8 de março. </span></p>
<p class="p1"><span class="s1"><b>Tá bom</b></span></p>
<p class="p2"><span class="s1">“A vida é maravilhosa, mesmo quando dolorida”, disse Lasier. Emendou com palavras carinhosas como generosidade, otimismo e prazer, citando trechos de Lia Luft.</span></p>
<p class="p1"><span class="s1"><b>Ponto Final</b></span></p>
<p class="p2"><span class="s1">Constrangedor o primeiro contato público gravado entre Jair Bolsonaro e Sérgio Moro.</span></p>
<p class="p1"><span class="s1"><b>Errata</b></span></p>
<p class="p2"><span class="s1">Ao contrário do que publicamos ontem, a diretora-geral do Senado é Ilana Trombka e não Luiz Fernando Bandeira de Mello Filho.</span></p>
<div class="essb_links  essb_displayed_bottom essb_template_default essb_983669380 print-no " id="essb_displayed_bottom983669380" >
<ul class="essb_links_list" ><li class="essb_item essb_link_facebook nolightbox" ><a href="http://www.facebook.com/sharer/sharer.php?u=http://opiniaoenoticia.com.br/brasil/volta-para-casa/" rel="nofollow" title="Share this article on Facebook" target="_blank" onclick="essb_window983669380('http://www.facebook.com/sharer/sharer.php?u=http://opiniaoenoticia.com.br/brasil/volta-para-casa/', 'facebook'); return false;" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox" ><a href="#" rel="nofollow" title="Share this article on Twitter" target="_blank" onclick="essb_window983669380('https://twitter.com/intent/tweet?text=Volta+para+casa&amp;url=http://opiniaoenoticia.com.br/brasil/volta-para-casa/', 'twitter'); return false;" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_mail nolightbox" ><a id="essb-mailform983669380" href="#" onclick="essb_mailform_983669380(); return false;" rel="nofollow" title="Share this article with a friend (email)"  class="essb-mail-link"><span class="essb_icon"></span><span class="essb_network_name">E-mail</span></a></li></ul>
</div>
<script type="text/javascript">function essb_window983669380(oUrl,oService){essb_window(oUrl,oService,349420);};function essb_pinterenst983669380(){essb_pinterenst();}</script>
</div>
<div class="clear"></div>
<ul id="tags_simple"><li><a href="http://opiniaoenoticia.com.br/tags/aecio-neves/" rel="tag">Aécio Neves</a></li><li><a href="http://opiniaoenoticia.com.br/tags/coluna-esplanada/" rel="tag">Coluna Esplanada</a></li><li><a href="http://opiniaoenoticia.com.br/tags/governo-temer/" rel="tag">governo Temer</a></li><li><a href="http://opiniaoenoticia.com.br/tags/opiniao-e-noticia/" rel="tag">Opinião e Notícia</a></li></ul> <div class="clear"></div>
<div id="navigation_images">
<div class="alignleft">
<a href="http://opiniaoenoticia.com.br/brasil/leitor-comenta-a-legalizacao-das-drogas/">
<img width="600" height="424" src="http://opiniaoenoticia.com.br/wp-content/uploads/2016/01/opiniao-publica1.jpg" class="attachment-post-thumbnails size-post-thumbnails wp-post-image" alt="opiniao-publica1" 0="420" 1="300" srcset="http://opiniaoenoticia.com.br/wp-content/uploads/2016/01/opiniao-publica1-300x212.jpg 300w, http://opiniaoenoticia.com.br/wp-content/uploads/2016/01/opiniao-publica1.jpg 600w" sizes="(max-width: 600px) 100vw, 600px" />	<div class="prev_title_icon"></div>
</a>
<div class="prev_link_title">
    &laquo; <a href="http://opiniaoenoticia.com.br/brasil/leitor-comenta-a-legalizacao-das-drogas/" rel="prev">Leitor comenta a legalização das drogas</a> </div>
</div>
<div class="alignright">
<a href="http://opiniaoenoticia.com.br/brasil/temer-sanciona-lei-da-terceirizacao/">
<img width="940" height="630" src="http://opiniaoenoticia.com.br/wp-content/uploads/2017/03/temer-abr.jpg" class="attachment-post-thumbnails size-post-thumbnails wp-post-image" alt="Brasília - O presidentes da República, Michel Temer,  durante coletiva de imprensa no Palácio do Planalto (Antonio Cruz/Agência Brasil)" 0="420" 1="300" srcset="http://opiniaoenoticia.com.br/wp-content/uploads/2017/03/temer-abr-300x201.jpg 300w, http://opiniaoenoticia.com.br/wp-content/uploads/2017/03/temer-abr-768x515.jpg 768w, http://opiniaoenoticia.com.br/wp-content/uploads/2017/03/temer-abr.jpg 940w" sizes="(max-width: 940px) 100vw, 940px" />	<div class="next_title_icon"></div>
</a>
<div class="next_link_title">
<a href="http://opiniaoenoticia.com.br/brasil/temer-sanciona-lei-da-terceirizacao/" rel="next">Temer sanciona lei da terceirização</a> &raquo;    </div>
</div>
</div>
<div class="clear"></div>
<div class="clear"></div>
<div id="comments">
<!-- You can start editing here. -->
<div class="comment-header"><h3>1 Opinião</h3></div>
<div id="commentlist-wrap">
<ol class="commentlist">
<li class="comment even thread-even depth-1" id="comment-183074">
<div id="div-comment-183074" class="comment-body">
<div class="comment-author vcard">
<img alt='' src='http://0.gravatar.com/avatar/6451d10ac4405b6707d8342d9e6a8381?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6451d10ac4405b6707d8342d9e6a8381?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	<cite class="fn">MARY</cite> <span class="says">disse:</span>	</div>
<div class="comment-meta commentmetadata"><a href="http://opiniaoenoticia.com.br/brasil/volta-para-casa/comment-page-1/#comment-183074">
			1 de abril de 2017 às 22:00</a>	</div>
<p>O AECIO E MINEIRO ????E DE LÁ QUE ELE NUNCA DEVERIA  TER SAÍDO &#8230;..</p>
</div>
</li><!-- #comment-## -->
</ol>
<div class="comment-nav">
</div> <!-- end comment pagination -->
<div class="clear"></div>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Sua Opinião <small><a rel="nofollow" id="cancel-comment-reply-link" href="/brasil/volta-para-casa/comment-page-1/#respond" style="display:none;">Cancelar resposta</a></small></h3>	<form action="http://opiniaoenoticia.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">O seu endereço de email não será publicado.</span> Campos obrigatórios são marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">* Nome</label> <span class="required"></span><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">* Email</label> <span class="required"></span><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Opinião" /> <input type='hidden' name='comment_post_ID' value='349420' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5ad20c2388" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="68"/></p>	</form>
</div><!-- #respond -->
</div>
<div class="clear"></div>
</div>
</div>
<div id="sidebar-right">
<div class="newsletter-box">
<form method="post" class="group" action="/assine-o-boletim-opiniao-e-noticia">
<label for="txt_boletim_email">Receba nosso boletim diário</label>
<input type="text" name="txt_boletim_email" value="" class="input" placeholder="email">
<input type="submit" value="OK" class="submit">
</form>
</div>
<div class="clear"></div>
<div class="nesta-data"><div class="short_image_box"><div class="cats_and_formats_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/nesta-data/" title="Nesta Data">Nesta Data</a></div><a class="link_title" href="http://opiniaoenoticia.com.br/nesta-data/o-exercito-otomano-chega-aos-portoes-de-constantinopla/" title="Em 1453, o exército otomano chega aos limites de Constantinopla"><img src="http://opiniaoenoticia.com.br/wp-content/uploads/2016/04/constantinopla-wikipedia-e1459454514561-280x210.jpg" alt="Em 1453, o exército otomano chega aos limites de Constantinopla" title="Em 1453, o exército otomano chega aos limites de Constantinopla" /></a></div><div class="cpz">2 de abril</div><h2 class="blog_title"><a class="link_title" href="http://opiniaoenoticia.com.br/nesta-data/o-exercito-otomano-chega-aos-portoes-de-constantinopla/" title="Em 1453, o exército otomano chega aos limites de Constantinopla">Em 1453, o exército otomano chega aos limites de Constantinopla</a></h2><div class="clear"></div></div>
<div class="clear"></div>
<div class="mais-lidas">
<div class="left_side_title" onclick="show_left()"><h3>Mais lidas</h3></div>
<div class="right_side_title unselected" onclick="show_right()"><h3>Mais comentadas</h3></div>
<div id="left_side_pag">
<div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/internacional/qual-origem-do-dia-da-mentira/" title="CURIOSIDADE">CURIOSIDADE</a><div class="left_side_post_time">abril 1, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/internacional/qual-origem-do-dia-da-mentira/" title="Qual a origem do Dia da Mentira?">Qual a origem do Dia da Mentira?</a></h2><p>534 visualizações</p></div><div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/memorias-do-carcere-2-0/" title="COLUNA ESPLANADA">COLUNA ESPLANADA</a><div class="left_side_post_time">março 26, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/memorias-do-carcere-2-0/" title="Memórias do Cárcere 2.0">Memórias do Cárcere 2.0</a></h2><p>234 visualizações</p></div><div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/o-judiciario-esta-ou-nao-passando-dos-limites/" title="DEBATE POLÊMICO">DEBATE POLÊMICO</a><div class="left_side_post_time">março 31, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/o-judiciario-esta-ou-nao-passando-dos-limites/" title="O Judiciário está ou não passando dos limites?">O Judiciário está ou não passando dos limites?</a></h2><p>220 visualizações</p></div><div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/indios-receberao-r-4-milhoes-em-indenizacao-por-queda-de-aviao-da-gol/" title="'DANOS ESPIRITUAIS'">'DANOS ESPIRITUAIS'</a><div class="left_side_post_time">março 27, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/indios-receberao-r-4-milhoes-em-indenizacao-por-queda-de-aviao-da-gol/" title="Índios receberão R$ 4 milhões em indenização por queda de avião da Gol">Índios receberão R$ 4 milhões em indenização por queda de avião da Gol</a></h2><p>218 visualizações</p></div><div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/eduardo-cunha-e-condenado-15-anos-de-prisao/" title="OPERAÇÃO LAVA JATO">OPERAÇÃO LAVA JATO</a><div class="left_side_post_time">março 30, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/eduardo-cunha-e-condenado-15-anos-de-prisao/" title="Eduardo Cunha é condenado a 15 anos de prisão">Eduardo Cunha é condenado a 15 anos de prisão</a></h2><p>208 visualizações</p></div> </div>
<div id="right_side_pag" style="display:none">
<div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/o-judiciario-esta-ou-nao-passando-dos-limites/" title="DEBATE POLÊMICO">DEBATE POLÊMICO</a><div class="left_side_post_time">março 31, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/o-judiciario-esta-ou-nao-passando-dos-limites/" title="O Judiciário está ou não passando dos limites?">O Judiciário está ou não passando dos limites?</a></h2><p>14 comentários</p></div><div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/ministro-do-stf-defende-legalizacao-das-drogas/" title="DESCRIMINALIZAÇÃO ">DESCRIMINALIZAÇÃO </a><div class="left_side_post_time">março 29, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/ministro-do-stf-defende-legalizacao-das-drogas/" title="Ministro do STF defende legalização das drogas">Ministro do STF defende legalização das drogas</a></h2><p>8 comentários</p></div><div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/bolsonaro-quer-aumentar-sua-popularidade/" title="POLÍTICA">POLÍTICA</a><div class="left_side_post_time">março 28, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/bolsonaro-quer-aumentar-sua-popularidade/" title="Bolsonaro quer aumentar sua popularidade">Bolsonaro quer aumentar sua popularidade</a></h2><p>6 comentários</p></div><div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/leitor-comenta-a-legalizacao-das-drogas/" title="OPINIÃO PÚBLICA">OPINIÃO PÚBLICA</a><div class="left_side_post_time">abril 1, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/leitor-comenta-a-legalizacao-das-drogas/" title="Leitor comenta a legalização das drogas">Leitor comenta a legalização das drogas</a></h2><p>6 comentários</p></div><div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/baixa-adesao-marca-protestos-pro-lava-jato/" title="NÚMERO INEXPRESSIVO">NÚMERO INEXPRESSIVO</a><div class="left_side_post_time">março 27, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/baixa-adesao-marca-protestos-pro-lava-jato/" title="Baixa adesão marca protestos pró-Lava Jato">Baixa adesão marca protestos pró-Lava Jato</a></h2><p>5 comentários</p></div> </div>
</div>
<div class="clear"></div>
<div class="vertical-ad-pair group">
<div class="ad vertical-ad">
<script type="text/javascript">GA_googleFillSlot("SkyHome");</script>
</div>
<div class="ad vertical-ad">
<script type="text/javascript">GA_googleFillSlot("SkyHome-2");</script>
</div>
</div>
<div class="clear"></div>
<div class="ad square-ad">
<script type="text/javascript">GA_googleFillSlot("Podbanner");</script>
</div>
</div>
<script type="text/javascript">jQuery(document).ready(function($){$("#left_side_pag").easyPaginate({step:5,delay:0,nextprev:true,numeric:false,controls:'timeline_pag'});});function show_left(){jQuery('#right_side_pag').hide();jQuery('#left_side_pag').show();jQuery('.left_side_title').removeClass("unselected");jQuery('.right_side_title').addClass("unselected");}
function show_right(){jQuery('#left_side_pag').hide();jQuery('#right_side_pag').show();jQuery('.left_side_title').addClass("unselected");jQuery('.right_side_title').removeClass("unselected");}</script>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<br />
<div class="clear"></div>
<div id="footer_bottom">
<div id="footer-menu">
<ul class="page-links">
<li><a href="http://opiniaoenoticia.com.br/quem-somos/">Quem Somos</a></li>
<li><a href="http://opiniaoenoticia.com.br/fale-conosco/">Fale Conosco</a></li>
<li><a href="http://opiniaoenoticia.com.br/expediente/">Expediente</a></li>
<li><a href="http://opiniaoenoticia.com.br/comercial/">Anuncie</a></li>
<li><a href="http://www.linkedin.com/company/opini-o-e-not-cia">Trabalhe Conosco</a></li>
<li><a href="http://opiniaoenoticia.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
<li><a href="http://opiniaoenoticia.com.br/blogs-e-sites-parceiros/">Blogs e Sites Parceiros</a></li>
<li class="last"><a href="http://opiniaoenoticia.com.br/termo-de-uso/">Termos de Uso</a></li>
</ul>
</div>
<div id="credit">     
	 &copy; 	  Todos os direitos reservados 2015 -
	  <a href="http://opiniaoenoticia.com.br" title="Opinião e Notícia">Opinião e Notícia</a>.
    </div>
</div>
<script type="text/javascript">jQuery(document).ready(function($){var $ele=$('#oz-scroll');$(window).scroll(function(){$(this).scrollTop()>=200?$ele.show(10).animate({right:'15px'},10):$ele.animate({right:'-80px'},10);});$ele.click(function(e){e.preventDefault();$('html,body').animate({scrollTop:0},600);});});</script>
<a id="oz-scroll" class="style1 tip" title="Go top" href="#"></a>
</div>
<style type="text/css">.archive,.search,.author,.single{background-color:#fff!important}</style>
<style type="text/css">
</style>
<script>var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-434971-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/plugins/easy-social-share-buttons/assets/js/essb-mailform.js?ver=2.0.7'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>var _wpcf7={"loaderUrl":"http:\/\/opiniaoenoticia.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Enviando ...","cached":"1"};</script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>var SearchAutocomplete={"ajaxurl":"http:\/\/opiniaoenoticia.com.br\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};</script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script>
<script type='text/javascript'>var viewsCacheL10n={"admin_ajax_url":"http:\/\/opiniaoenoticia.com.br\/wp-admin\/admin-ajax.php","post_id":"349420"};</script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/opiniao-2015/js/custom.js?ver=4.4.8'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.grid-a-licious.min.js%20?ver=1.0.0'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.mosaicflow.min.js?ver=4.4.8'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.eqheight.js?ver=4.4.8'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.easing.js?ver=4.4.8'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.color.js?ver=4.4.8'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.prettyPhoto.js?ver=4.4.8'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.tipTip.js?ver=4.4.8'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/modernizr.custom.46884.js?ver=4.4.8'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/css_browser_selector.js?ver=4.4.8'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.ripple.js?ver=4.4.8'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/custom.js?ver=4.4.8'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/plugins/mega_main_menu/src/js/frontend.js?ver=4.4.8'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/wp-embed.min.js?ver=4.4.8'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.easyPaginate.js?ver=4.4.8'></script>
<script type="text/javascript">var essb_postcount_data={'ajax_url':'http://opiniaoenoticia.com.br/wp-admin/admin-ajax.php','post_id':'349420'};jQuery(document).bind('essb_selfpostcount_action',function(e,service,post_id){post_id=String(post_id);jQuery.post(essb_postcount_data.ajax_url,{'action':'essb_self_postcount','post_id':post_id,'service':service,'nonce':'0598d7e3cf'},function(data){if(data){}},'json');});function essb_self_postcount(service,post_id){jQuery(document).trigger('essb_selfpostcount_action',[service,post_id]);};var wnd;function essb_window_stat(oUrl,oService,oCountID){var wnd;var w=800;var h=500;if(oService=="twitter"){w=500;h=300;}var left=(screen.width/2)-(w/2);var top=(screen.height/2)-(h/2);if(oService=="twitter"){wnd=window.open(oUrl,"essb_share_window","height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left);}else{wnd=window.open(oUrl,"essb_share_window","height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left);}essb_handle_stats(oService,oCountID);essb_self_postcount(oService,oCountID);var pollTimer=window.setInterval(function(){if(wnd.closed!==false){window.clearInterval(pollTimer);essb_smart_onclose_events(oService,oCountID);}},200);};function essb_pinterenst_stat(oCountID){essb_handle_stats('pinterest',oCountID);var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)};function essb_window(oUrl,oService,oCountID){var wnd;var w=800;var h=500;if(oService=="twitter"){w=500;h=300;}var left=(screen.width/2)-(w/2);var top=(screen.height/2)-(h/2);if(oService=="twitter"){wnd=window.open(oUrl,"essb_share_window","height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left);}else{wnd=window.open(oUrl,"essb_share_window","height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left);}essb_self_postcount(oService,oCountID);var pollTimer=window.setInterval(function(){if(wnd.closed!==false){window.clearInterval(pollTimer);essb_smart_onclose_events(oService,oCountID);}},200);};function essb_pinterenst(){var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)};var essb_count_data={'ajax_url':'http://opiniaoenoticia.com.br/wp-admin/admin-ajax.php'};function essb_smart_onclose_events(oService,oPostID){if(typeof(essbasc_popup_show)=='function'){essbasc_popup_show();}if(typeof essb_acs_code=='function'){essb_acs_code(oService,oPostID);}}function essb_mailer(oTitle,oMessage,oSiteTitle,oUrl,oImage,oPermalink){vex.defaultOptions.className='vex-theme-os';vex.dialog.open({message:'Share this with a friend',input:''+'<div class="vex-custom-field-wrapper"><strong>Your Email</strong></div>'+'<input name="emailfrom" type="text" placeholder="Your Email" required />'+'<div class="vex-custom-field-wrapper"><strong>Recipient Email</strong></div>'+'<input name="emailto" type="text" placeholder="Recipient Email" required />'+'<div class="vex-custom-field-wrapper" style="border-bottom: 1px solid #aaa !important; margin-top: 10px;"><h3></h3></div>'+'<div class="vex-custom-field-wrapper" style="margin-top: 10px;"><strong>Subject</strong></div>'+'<input name="emailsubject" type="text" placeholder="Subject" required value="'+oTitle+'" />'+'<div class="vex-custom-field-wrapper" style="margin-top: 10px;"><strong>Message</strong></div>'+'<textarea name="emailmessage" placeholder="Message" required" rows="6" >'+oMessage+'</textarea>'+'',buttons:[jQuery.extend({},vex.dialog.buttons.YES,{text:'Send'}),jQuery.extend({},vex.dialog.buttons.NO,{text:'Cancel'})],callback:function(data){if(data.emailfrom&&typeof(data.emailfrom)!="undefined"){var c=typeof(data.captchacode)!="undefined"?data.captchacode:"";essb_sendmail_ajax140578603(data.emailfrom,data.emailto,data.emailsubject,data.emailmessage,c,oSiteTitle,oUrl,oImage,oPermalink);}}});};function essb_sendmail_ajax140578603(emailfrom,emailto,emailsub,emailmessage,c,oSiteTitle,oUrl,oImage,oPermalink){var get_address="http://opiniaoenoticia.com.br/wp-content/plugins/easy-social-share-buttons/public/essb-mail.php?from="+emailfrom+"&to="+emailto+"&sub="+emailsub+"&message="+emailmessage+"&t="+oSiteTitle+"&u="+oUrl+"&img="+oImage+"&p="+oPermalink+"&c="+c+"&salt=1326594867";jQuery.getJSON(get_address).done(function(data){alert(data.message);});};function essb_mailform_983669380(){essb_self_postcount('mail',349420);essb_mailer('Visit this site http://opiniaoenoticia.com.br','Hi, this may be interesting you: "Volta para casa"! This is the link: http://opiniaoenoticia.com.br/brasil/volta-para-casa/','Volta para casa','http://opiniaoenoticia.com.br','http://opiniaoenoticia.com.br/wp-content/uploads/2017/04/aecio.jpg','http://opiniaoenoticia.com.br/brasil/volta-para-casa/','');};</script></body>
</html>