<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>Crise de fome sem precedentes ameaça quatro países</title>
<!-- RAW check v2 -->
<link rel="alternate" type="application/rss+xml" title="Opinião e Notícia RSS Feed" href="http://opiniaoenoticia.com.br/feed/" />
<link rel="alternate" type="application/atom+xml" title="Opinião e Notícia Atom Feed" href="http://opiniaoenoticia.com.br/feed/atom/" />
<link rel="pingback" href="http://opiniaoenoticia.com.br/xmlrpc.php" />
<link rel="stylesheet" id="my-font" href="//fonts.googleapis.com/css?family=Open Sans:400,600" type="text/css" media="all" />
<link rel="stylesheet" id="text-font" href="//fonts.googleapis.com/css?family=Open Sans:400,600" type="text/css" media="all" />
<!-- This site is optimized with the Yoast SEO plugin v3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sudão do Sul, Nigéria, Somália e Iêmen atravessam uma crise de fome simultânea no maior desastre humanitário desde a Segunda Guerra Mundial"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://opiniaoenoticia.com.br/internacional/crise-de-fome-sem-precedentes-ameaca-quatro-paises/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Crise de fome sem precedentes ameaça quatro países" />
<meta property="og:description" content="Sudão do Sul, Nigéria, Somália e Iêmen atravessam uma crise de fome simultânea no maior desastre humanitário desde a Segunda Guerra Mundial" />
<meta property="og:url" content="http://opiniaoenoticia.com.br/internacional/crise-de-fome-sem-precedentes-ameaca-quatro-paises/" />
<meta property="og:site_name" content="Opinião e Notícia" />
<meta property="article:tag" content="áfrica" />
<meta property="article:tag" content="crise" />
<meta property="article:tag" content="fome" />
<meta property="article:tag" content="seca" />
<meta property="article:tag" content="segunda guerra mundial" />
<meta property="article:section" content="Internacional" />
<meta property="article:published_time" content="2017-03-27T12:35:49-03:00" />
<meta property="article:modified_time" content="2017-03-28T11:04:35-03:00" />
<meta property="og:updated_time" content="2017-03-28T11:04:35-03:00" />
<meta property="og:image" content="http://opiniaoenoticia.com.br/wp-content/uploads/2017/03/crise-de-fome-e1490630025530.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="467" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sudão do Sul, Nigéria, Somália e Iêmen atravessam uma crise de fome simultânea no maior desastre humanitário desde a Segunda Guerra Mundial" />
<meta name="twitter:title" content="Crise de fome sem precedentes ameaça quatro países" />
<meta name="twitter:image" content="http://opiniaoenoticia.com.br/wp-content/uploads/2017/03/crise-de-fome-e1490630025530.jpg" />
<!-- / Yoast SEO plugin. -->
<link rel="alternate" type="application/rss+xml" title="Feed de Opinião e Notícia &raquo;" href="http://opiniaoenoticia.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Opinião e Notícia &raquo;  Feed de comentários" href="http://opiniaoenoticia.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Opinião e Notícia &raquo; Crise de fome sem precedentes ameaça quatro países  Feed de comentários" href="http://opiniaoenoticia.com.br/internacional/crise-de-fome-sem-precedentes-ameaca-quatro-paises/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/opiniaoenoticia.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.8"}};!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">h1,h2,h3,h4,h5,h6,.title_lp,#header_login_box,.cat_view_more,.lof-slidecontent .slider-description .slider-meta,.widget_title_third,.widget_two_meta,#top_title_box,.site_title h1,#homeSlider .rsTmb,.fn,.menu-item,.cat_post_count,.tagcloud a,.author_description span,#tags_simple a,#post_tags li a,.custom_read_more,.product_list_widget li a,.product-categories,.post-single-rate,.widget_title,.full_widget_title,.widget_title_two,#home_carousel .jcarousel-skin-tango .carousel_post h1 a,.home_posts_title h2,#header_top_menu .logout,#header_top_menu .login,#mainMenu ul li a,#mega_main_menu .link_text,#secondaryMenu,.mt-news .ticker_title,.slide_time,.post h1 a,.product h1 a,.cat_meta,.category_time,.post_views,.cat_author,.custom_cat_class,.post_meta_line,.post_time,.latest_title_box,#single_recent_posts .recent_posts_title,.prev_link_title a,.next_link_title a,#navigation_images span,.author_posts_title,#archive .arch_title,.fn a,.comment-meta,#submit,#content_bread_panel,#contact input[type="submit"],h2.widgettitle,.widget.widget_nav_menu li a,.widget_menu_title,.yop-poll-container label,.yop_poll_vote_button,.widget_footer_title,.wpt_widget_content .tab_title a,#comments-tab-content .wpt_comment_meta a,.user-rate-wrap,#bbp_search_submit,.forum-titles,.bbp-forum-title,.entry-title,.bbp-topic-permalink,.bbp-submit-wrapper button,.wpb_row h1,.wpb_row h2,.wpb_row h3,.wpb_row h4,.wpb_row h5,.ts-icon-title-text,.home_posts_time,.home_masonry_posts .home_posts_time,.video_post .masonry_title,.line_title,.video_post .video_time,.home_video_posts_time,.video_title,.column_post:first-child .column_title,.column_title,.blog_title,.mega-hovertitle,.ms-videogallery-template .ms-layer.video-title,.ms-videogallery-template .ms-layer.video-author,.sb-modern-skin .showbiz-title,.masonry_title,.main_title,.pbc_title,.sb-retro-skin .showbiz-title a{font-family:Open Sans}.post p,.product p,.single_text,.featured_area_content_text,.bx-wrapper .bxslider_quote,#home_content,#container,.post_one_column h1,.post_mini_one_column h1,.post_two_column h1,.post_three_column h1,.video_widget{font-family:Open Sans}h1,h2,h3,h4,h5,h6{color:#!important}.site_title h1{color:#!important}.site_title h1:hover{color:#!important}.right-heading h3{color:#!important}.footer-heading h3{color:#!important}#crumbs,#crumbs a{color:#!important}#crumbs a:hover{color:#!important}#header,#dc_jqaccordion_widget-7-item ul ul li a{background-color:#!important}#header_top_menu{background-color:#!important}#mainMenu ul li a{color:#!important}#mainMenu ul li a:hover,#mainMenu ul li.current-menu-parent>a,#mainMenu ul li.current_page_item>a,#mainMenu ul li.current-menu-ancestor>a,#mainMenu ul li.current-menu-item>a,#mainMenu ul li a:hover{color:#!important}#mainMenu ul li.current-menu-parent>a,#mainMenu ul li.current_page_item>a,#mainMenu ul li.current-menu-ancestor>a,#mainMenu ul li.current-menu-item>a,#mainMenu ul li a:hover{background:#!important}#mainMenu ul li.current-menu-parent>a,#mainMenu ul li.current_page_item>a,#mainMenu ul li.current-menu-ancestor>a,#mainMenu ul li.current-menu-item>a,#mainMenu ul li a:hover{color:#!important}#mainMenu.ddsmoothmenu ul li ul li a{color:#!important}#mainMenu.ddsmoothmenu ul li ul li a:hover{color:#!important}#mainMenu.ddsmoothmenu ul li ul li a,#mainMenu.ddsmoothmenu ul li ul li.current-menu-ancestor>a,#mainMenu.ddsmoothmenu ul li ul li.current-menu-item>a{background:#!important}#mainMenu.ddsmoothmenu ul li ul li a:hover{background:#!important}#secondaryMenu ul li a{color:#!important}#secondaryMenu ul li a:hover{color:#!important}#secondaryMenu ul li a:hover{background-color:#!important}.post_format{background-color:#!important}.post_format_video{background-color:#!important}.post_format_image{background-color:#!important}#footer_box,.footer-heading h3{background:#!important}#footer_bottom{background:#!important}.single_title h1{font-size:17px!important}.recent_cat_third .widget_title_third,.full_width_posts_widget li,.full_width_posts_widget li:last-child,.archive_title h3,#similar-post .sim_title_box span,#easy_pagination_index li.current,#easy_pagination_index li:hover,#authorlist .view_all_contr_text,.timer>#slice>.pie,.ei-slider-thumbs li.ei-slider-element,.fws2 .slidePrev,.fws2 .slideNext,.rsUni .rsThumb.rsNavSelected,.bx-wrapper .custom_read_more,.bx-wrapper .custom_read_more:hover,.comment-reply-link,.comment-reply-link:visited,#submit,#contact input[type="submit"]{background-color:#c75050!important}.timer>#slice>.pie,.archive_title h3{border-color:#c75050!important}.menu_bg_line,.mt-label,.left_side_title h3,#timeline_pag li.current,#timeline_pag li:hover,#super_search #searchsubmit:hover{background-color:#5f8097!important}#all_content.boxed_width{margin-top:0px!important}#header_top_menu{margin-top:0px!important}#header_top_menu{margin-bottom:0px!important}.ticker_box{margin-top:0px!important}.ticker_box{margin-bottom:0px!important}</style>
<style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style>
<link rel='stylesheet' id='mmm_mega_main_menu-css'  href='http://opiniaoenoticia.com.br/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1443129047' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://opiniaoenoticia.com.br/wp-content/plugins/easy-social-share-buttons/assets/css/default/easy-social-share-buttons.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-mail-css'  href='http://opiniaoenoticia.com.br/wp-content/plugins/easy-social-share-buttons/assets/css/essb-mailform.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://opiniaoenoticia.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='http://opiniaoenoticia.com.br/wp-content/plugins/search-autocomplete/css/aristo/jquery-ui-aristo.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://opiniaoenoticia.com.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://opiniaoenoticia.com.br/wp-content/themes/opiniao-2015/style.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='my-style-css'  href='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/style.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/css/shortcodes.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/css/prettyPhoto.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='woo-css'  href='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/css/woo-custom.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/css/responsive.css?ver=4.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mm_icomoon-css'  href='http://opiniaoenoticia.com.br/wp-content/plugins/mega_main_menu/framework/src/css/icomoon.css?ver=2.0.7' type='text/css' media='all' />
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://opiniaoenoticia.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://opiniaoenoticia.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://opiniaoenoticia.com.br/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='http://opiniaoenoticia.com.br/?p=349012' />
<link rel="alternate" type="application/json+oembed" href="http://opiniaoenoticia.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fopiniaoenoticia.com.br%2Finternacional%2Fcrise-de-fome-sem-precedentes-ameaca-quatro-paises%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://opiniaoenoticia.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fopiniaoenoticia.com.br%2Finternacional%2Fcrise-de-fome-sem-precedentes-ameaca-quatro-paises%2F&#038;format=xml" />
<style type="text/css">.essb_totalcount_item_before,.essb_totalcount_item_after{display:block !important}.essb_totalcount_item_before .essb_totalcount,.essb_totalcount_item_after .essb_totalcount{border:0px !important}.essb_counter_insidebeforename{margin-right:5px;font-weight:bold}.essb_fixed{margin:0}.essb_more_popup{z-index:999}.essb_more_popup_content{padding-top:10px;padding-bottom:10px;padding-left:5px;padding-right:5px;margin:0;text-align:center}.essb_more_popup_shadow{position:fixed;_position:absolute;height:100%;width:100%;top:0;left:0;background:rgba(99,99,99,0.3);z-index:998;display:none}.essb_more_popup_button_close{position:absolute;top:5px;right:0}.essb_more_popup_button_close a,.essb_more_popup_button_close a:hover{background:none;background-color:none;border:none;font-weight:bold;text-decoration:none;color:#333;padding-right:5px;margin-top:5px}</style><link rel="shortcut icon" type="image/x-icon" href="http://opiniaoenoticia.com.br/wp-content/uploads/2015/09/favicon-oen.ico" />
<!-- RAW additions: -->
<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js">
	</script>
<script type="text/javascript">GS_googleAddAdSenseService("ca-pub-5334765530088482");GS_googleEnableAllServices();</script>
<script type="text/javascript">GA_googleAddSlot("ca-pub-5334765530088482","Podbanner");GA_googleAddSlot("ca-pub-5334765530088482","SkyHome");GA_googleAddSlot("ca-pub-5334765530088482","SkyHome-2");</script>
<script type="text/javascript">GA_googleFetchAds();</script>
</head>
<body class="single single-post postid-349012 single-format-standard mmm mega_main_menu-2-0-7 internacional meio-ambiente noticia politica-internacional-internacional">
<div id="all_content" >
<div id="header">
<div class="inner">
<div id="title_box">
<a href="http://opiniaoenoticia.com.br">
<img src="http://opiniaoenoticia.com.br/wp-content/uploads/2015/09/logo-header-big.gif" alt="Logo" id="logo"/>
</a>
</div>
<div id="header_soc_box">
<div id="soc_book">
<a href="http://twitter.com/opiniaoenoticia">
<img class="xyz " src="http://opiniaoenoticia.com.br/wp-content/themes/elitenews/images/twitter_hover.png" title="twitter" alt="twitter" />
</a>
<a href="http://www.facebook.com/pages/Opiniao-E-Noticia/194034900455">
<img class="xyz " src="http://opiniaoenoticia.com.br/wp-content/themes/elitenews/images/facebook_hover.png" title="facebook" alt="facebook" />
</a>
<a href="http://opiniaoenoticia.com.br/feed/">
<img class="xyz " src="http://opiniaoenoticia.com.br/wp-content/themes/opiniao-2015/rss-icon.png" title="rss feed" alt="rss feed" />
</a>
</div>
<div id="header_search_box">
<form method="get" id="super_search" action="http://opiniaoenoticia.com.br/">
<input type="text" name="s" id="super_s" placeholder="Buscar com auto-completar" />
<input type="submit" name="submit" id="searchsubmit" value="Buscar" />
</form>
</div>
</div>
</div>
</div>
<div class="clear"></div>
<div id="menu_box">
<div id="mega_main_menu" class="main-menu primary_style-flat icons-left first-lvl-align-left first-lvl-separator-none direction-horizontal fullwidth-disable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-none no-logo no-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-0-7 mega_main mega_main_menu">
<div class="menu_holder">
<div class="mmm_fullwidth_container"></div><!-- class="fullwidth_container" -->
<div class="menu_inner">
<span class="nav_logo">
<a class="mobile_toggle">
<span class="mobile_button">
						Menu &nbsp;
						<span class="symbol_menu">&equiv;</span>
<span class="symbol_cross">&#x2573;</span>
</span><!-- class="mobile_button" -->
</a>
</span><!-- /class="nav_logo" -->
<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-308042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308042 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://opiniaoenoticia.com.br/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
				Home
			</span>
</span>
</a>
</li>
<li id="menu-item-308038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308038 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://opiniaoenoticia.com.br/editoria/opiniao/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
				Opinião
			</span>
</span>
</a>
</li>
<li id="menu-item-308037" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-308037 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://opiniaoenoticia.com.br/editoria/noticia/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
				Notícia
			</span>
</span>
</a>
</li></ul>
</div><!-- /class="menu_inner" -->
</div><!-- /class="menu_holder" -->
</div><!-- /id="mega_main_menu" --></div>
<div class="menu_bg_line"></div>
<div class="clear"></div>
<div class="inner_woo">
<div id="main_content">
<div id="content_bread_panel">
<div class="inner">
<div id="crumbs"><a href="http://opiniaoenoticia.com.br">Início</a> &raquo; <a href="http://opiniaoenoticia.com.br/editoria/internacional/">Internacional</a> &raquo; <span class="current">Crise de fome sem precedentes ameaça quatro países</span></div></div>
</div>
<!---------------Single post content------------------->
<div class="inner">
<div id="single_content" class="EqHeightDiv  fixed_sidebar ">
<div class="single_post_line  internacional">
</div>
<div class="single_post" id="post-349012" class="post-349012 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-meio-ambiente category-noticia category-politica-internacional-internacional tag-africa tag-crise tag-fome tag-seca tag-segunda-guerra-mundial internacional meio-ambiente noticia politica-internacional-internacional">
<div class="post-chapeu">
        TRAGÉDIA HUMANITÁRIA    </div>
<div class="single_title">
<h1>Crise de fome sem precedentes ameaça quatro países</h1>
<h2>Sudão do Sul, Nigéria, Somália e Iêmen atravessam uma crise de fome simultânea no maior desastre humanitário desde a Segunda Guerra Mundial </h2>
</div>
<div class="clear"></div>
<div class="post_meta_line">
<div class="single_post_cat">
<a class="custom_cat_class internacional" href="http://opiniaoenoticia.com.br/editoria/internacional/" title="Internacional" >Internacional</a> </div>
<div class="single_post_time">27 mar, 2017</div>
</div>
<div class="clear"></div>
<div class="single_thumbnail">
<figure>
<a href="http://opiniaoenoticia.com.br/wp-content/uploads/2017/03/crise-de-fome-e1490630025530.jpg" title="Crise de fome sem precedentes ameaça quatro países" rel="prettyphoto">
<img src="http://opiniaoenoticia.com.br/wp-content/uploads/2017/03/crise-de-fome-e1490630025530.jpg" alt="Crise de fome sem precedentes ameaça quatro países" title="Crise de fome sem precedentes ameaça quatro países"/>
</a>
<figcaption>Fome coloca em risco a vida de 20 milhões de pessoas (Foto: Andy Hall/Oxfam) </figcaption>
</figure>
</div>
<div class="clear"></div>
<div class="single_text">
<p>Uma crise humanitária sem precedentes ameaça três países da África e um do Oriente Médio. Pela primeira vez, quatro países atravessam uma crise de fome na mesma época, colocando em risco a vida de 20 milhões de pessoas.</p>
<p>Os países afetados são: Sudão do Sul, Somália, Nigéria e Iêmen. Segundo agências internacionais, trata-se do maior desastre humanitário desde a Segunda Guerra Mundial e as lições de crises de fome anteriores terão um papel crucial para que erros do passado não se repitam.</p>
<p><strong>Leia mais: <a href="http://opiniaoenoticia.com.br/internacional/fome-na-somalia/">Fome na Somália</a></strong></p>
<p>Uma delas é a constatação de que a crise de fome não é desencadeada apenas pela falta de alimentos, mas também de outro recurso essencial: a água. Um ser humano sobrevive semanas sem alimento, mas cinco dias sem água significa morte. Além disso, a falta de água gera condições de higiene precárias que resultam no alastramento de doenças, como a cólera. É o que está ocorrendo na Nigéria e na Somália.</p>
<p>Para conter essa ameaça, agentes humanitários correm contra o tempo para criar mais canais de abastecimento em campos de refugiados e fornecer para a população em risco sabão e lixeiras, itens básicos que podem salvar vidas. “Nós subestimamos o papel da água e sua contribuição na mortalidade da última crise de fome. Foi ofuscado pela falta de alimentos”, disse Ann Thomas, especialista em água e higiene da Unicef.</p>
<p>A fome se alastra à medida que a seca avança em várias regiões da África, afetando áreas extremamente carentes. Segundo a ONU, é necessário injetar bilhões de dólares para responder ao avanço da atual crise. Ao mesmo tempo, o presidente americano, Donald Trump, defende cortar a ajuda financeira à organização, algo que pode multiplicar o número de mortos.</p>
<p>Há anos cientistas alertam que as mudanças climáticas iriam aumentar a frequência de estiagens. Porém, os países mais afetados pela seca produzem quase nenhuma emissão de carbono. No Sudão do Sul e na Somália, por exemplo, carros e indústrias são escassos. Mas seus campos estão secando e seus animais estão morrendo por conta das emissões geradas em outras partes do mundo. Ou seja, as pessoas desses países sofrem os efeitos da produção desenfreada de eletrônicos e carros que elas somente irão tocar em sonho.</p>
<p>A fome também é fruto de conflitos armados. Segundo agentes humanitários, há alimentos e água suficientes no mundo para atender toda a população global, incluindo a dos países afetados. Porém, conflitos armados promovidos por poucos grupos afetam a vida de milhões, destruindo mercados e fazendo o preço dos alimentos saltarem a níveis exorbitantes.</p>
<p>No Iêmen, bombardeios e bloqueios comerciais promovidos pela Arábia Saudita mutilaram a economia e elevaram o preço dos alimentos de tal forma que atualmente centenas de milhares de crianças do país correm o risco de morrer de fome. Na Nigéria, o conflito entre o exército e o grupo extremista Al Shabab levou milhares de pessoas a adoecer por conta de doenças causadas por água insalubre e falta de higiene. No Sudão do Sul, rebeldes e forças do governo bloqueiam intencionalmente a entrada de alimentos e sequestram os caminhões de ajuda humanitária. Com isso, comunidades inteiras permanecem isoladas em regiões pantanosas, tentando sobreviver ingerindo plantas e água infestada de vermes.</p>
<div class="essb_links  essb_displayed_bottom essb_template_default essb_1703142687 print-no " id="essb_displayed_bottom1703142687" >
<ul class="essb_links_list" ><li class="essb_item essb_link_facebook nolightbox" ><a href="http://www.facebook.com/sharer/sharer.php?u=http://opiniaoenoticia.com.br/internacional/crise-de-fome-sem-precedentes-ameaca-quatro-paises/" rel="nofollow" title="Share this article on Facebook" target="_blank" onclick="essb_window1703142687('http://www.facebook.com/sharer/sharer.php?u=http://opiniaoenoticia.com.br/internacional/crise-de-fome-sem-precedentes-ameaca-quatro-paises/', 'facebook'); return false;" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox" ><a href="#" rel="nofollow" title="Share this article on Twitter" target="_blank" onclick="essb_window1703142687('https://twitter.com/intent/tweet?text=Crise+de+fome+sem+precedentes+amea%C3%A7a+quatro+pa%C3%ADses&amp;url=http://opiniaoenoticia.com.br/internacional/crise-de-fome-sem-precedentes-ameaca-quatro-paises/', 'twitter'); return false;" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_mail nolightbox" ><a id="essb-mailform1703142687" href="#" onclick="essb_mailform_1703142687(); return false;" rel="nofollow" title="Share this article with a friend (email)"  class="essb-mail-link"><span class="essb_icon"></span><span class="essb_network_name">E-mail</span></a></li></ul>
</div>
<script type="text/javascript">function essb_window1703142687(oUrl,oService){essb_window(oUrl,oService,349012);};function essb_pinterenst1703142687(){essb_pinterenst();}</script>
<p>Fontes: <br /><a href="https://www.nytimes.com/2017/03/27/world/africa/famine-somalia-nigeria-south-sudan-yemen-water.html?_r=1" target="_blank">The New York Times-Drought and War Heighten Threat of Not Just 1 Famine, but 4</a><br /></p>
</div>
<div class="clear"></div>
<ul id="tags_simple"><li><a href="http://opiniaoenoticia.com.br/tags/africa/" rel="tag">áfrica</a></li><li><a href="http://opiniaoenoticia.com.br/tags/crise/" rel="tag">crise</a></li><li><a href="http://opiniaoenoticia.com.br/tags/fome/" rel="tag">fome</a></li><li><a href="http://opiniaoenoticia.com.br/tags/seca/" rel="tag">seca</a></li><li><a href="http://opiniaoenoticia.com.br/tags/segunda-guerra-mundial/" rel="tag">segunda guerra mundial</a></li></ul> <div class="clear"></div>
<div id="navigation_images">
<div class="alignleft">
<a href="http://opiniaoenoticia.com.br/economia/cuba-tem-aposentadoria-imaginaria-diz-economist/">
<img width="640" height="425" src="http://opiniaoenoticia.com.br/wp-content/uploads/2017/03/woman-208723_640.jpg" class="attachment-post-thumbnails size-post-thumbnails wp-post-image" alt="Pixabay" 0="420" 1="300" srcset="http://opiniaoenoticia.com.br/wp-content/uploads/2017/03/woman-208723_640-300x199.jpg 300w, http://opiniaoenoticia.com.br/wp-content/uploads/2017/03/woman-208723_640.jpg 640w" sizes="(max-width: 640px) 100vw, 640px" />	<div class="prev_title_icon"></div>
</a>
<div class="prev_link_title">
    &laquo; <a href="http://opiniaoenoticia.com.br/economia/cuba-tem-aposentadoria-imaginaria-diz-economist/" rel="prev">Cuba tem aposentadoria ‘imaginária’, diz ‘Economist’</a> </div>
</div>
<div class="alignright">
<a href="http://opiniaoenoticia.com.br/internacional/israel-comeca-a-construir-muro-subterraneo-em-volta-de-gaza/">
<img width="600" height="400" src="http://opiniaoenoticia.com.br/wp-content/uploads/2017/03/tunel-hamas-e1490625475375.jpg" class="attachment-post-thumbnails size-post-thumbnails wp-post-image" alt="muro-israel-gaza" 0="420" 1="300" />	<div class="next_title_icon"></div>
</a>
<div class="next_link_title">
<a href="http://opiniaoenoticia.com.br/internacional/israel-comeca-a-construir-muro-subterraneo-em-volta-de-gaza/" rel="next">Israel começa a construir muro subterrâneo em volta de Gaza</a> &raquo;    </div>
</div>
</div>
<div class="clear"></div>
<div class="clear"></div>
<div id="comments">
<!-- You can start editing here. -->
<div class="comment-header"><h3>1 Opinião</h3></div>
<div id="commentlist-wrap">
<ol class="commentlist">
<li class="comment even thread-even depth-1" id="comment-182925">
<div id="div-comment-182925" class="comment-body">
<div class="comment-author vcard">
<img alt='' src='http://2.gravatar.com/avatar/e58ac4e56a1fb42bdd3624985ad2fcd8?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e58ac4e56a1fb42bdd3624985ad2fcd8?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	<cite class="fn">Natanael Ferraz</cite> <span class="says">disse:</span>	</div>
<div class="comment-meta commentmetadata"><a href="http://opiniaoenoticia.com.br/internacional/crise-de-fome-sem-precedentes-ameaca-quatro-paises/comment-page-1/#comment-182925">
			27 de março de 2017 às 23:06</a>	</div>
<p>O pessoal das estatísticas afirmam que no mundo se morre mais de obesidade do que de fome. Quero ver eles convencerem os africanos que se eles fossem gordinhos seria pior.</p>
</div>
</li><!-- #comment-## -->
</ol>
<div class="comment-nav">
</div> <!-- end comment pagination -->
<div class="clear"></div>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Sua Opinião <small><a rel="nofollow" id="cancel-comment-reply-link" href="/internacional/crise-de-fome-sem-precedentes-ameaca-quatro-paises/comment-page-1/#respond" style="display:none;">Cancelar resposta</a></small></h3>	<form action="http://opiniaoenoticia.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">O seu endereço de email não será publicado.</span> Campos obrigatórios são marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">* Nome</label> <span class="required"></span><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">* Email</label> <span class="required"></span><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Opinião" /> <input type='hidden' name='comment_post_ID' value='349012' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b18f053a71" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="211"/></p>	</form>
</div><!-- #respond -->
</div>
<div class="clear"></div>
</div>
</div>
<div id="sidebar-right">
<div class="newsletter-box">
<form method="post" class="group" action="/assine-o-boletim-opiniao-e-noticia">
<label for="txt_boletim_email">Receba nosso boletim diário</label>
<input type="text" name="txt_boletim_email" value="" class="input" placeholder="email">
<input type="submit" value="OK" class="submit">
</form>
</div>
<div class="clear"></div>
<div class="nesta-data"><div class="short_image_box"><div class="cats_and_formats_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/nesta-data/" title="Nesta Data">Nesta Data</a></div><a class="link_title" href="http://opiniaoenoticia.com.br/internacional/morre-marc-chagall-pintor-russo/" title="Em 1985, morre o aclamado pintor russo Marc Chagall"><img src="http://opiniaoenoticia.com.br/wp-content/uploads/2016/03/chagall-wikipedia-e1459183008431-280x210.jpg" alt="Em 1985, morre o aclamado pintor russo Marc Chagall" title="Em 1985, morre o aclamado pintor russo Marc Chagall" /></a></div><div class="cpz">28 de março</div><h2 class="blog_title"><a class="link_title" href="http://opiniaoenoticia.com.br/internacional/morre-marc-chagall-pintor-russo/" title="Em 1985, morre o aclamado pintor russo Marc Chagall">Em 1985, morre o aclamado pintor russo Marc Chagall</a></h2><div class="clear"></div></div>
<div class="clear"></div>
<div class="mais-lidas">
<div class="left_side_title" onclick="show_left()"><h3>Mais lidas</h3></div>
<div class="right_side_title unselected" onclick="show_right()"><h3>Mais comentadas</h3></div>
<div id="left_side_pag">
<div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/camara-aprova-terceirizacao-irrestrita/" title="PARA TODAS AS ATIVIDADES">PARA TODAS AS ATIVIDADES</a><div class="left_side_post_time">março 23, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/camara-aprova-terceirizacao-irrestrita/" title="Câmara aprova terceirização irrestrita">Câmara aprova terceirização irrestrita</a></h2><p>220 visualizações</p></div><div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/memorias-do-carcere-2-0/" title="COLUNA ESPLANADA">COLUNA ESPLANADA</a><div class="left_side_post_time">março 26, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/memorias-do-carcere-2-0/" title="Memórias do Cárcere 2.0">Memórias do Cárcere 2.0</a></h2><p>210 visualizações</p></div><div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/correios-vai-demitir/" title="COLUNA ESPLANADA">COLUNA ESPLANADA</a><div class="left_side_post_time">março 23, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/correios-vai-demitir/" title="Correios vai demitir">Correios vai demitir</a></h2><p>206 visualizações</p></div><div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/a-herdeira/" title="COLUNA ESPLANADA">COLUNA ESPLANADA</a><div class="left_side_post_time">março 25, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/a-herdeira/" title="A herdeira">A herdeira</a></h2><p>205 visualizações</p></div><div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/brazil-se-prepara-para-lancar-seu-primeiro-satelite-no-espaco/" title="SATÉLITE GEOESTACIONÁRIO">SATÉLITE GEOESTACIONÁRIO</a><div class="left_side_post_time">março 23, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/brazil-se-prepara-para-lancar-seu-primeiro-satelite-no-espaco/" title="Brasil se prepara para lançar seu primeiro satélite no espaço">Brasil se prepara para lançar seu primeiro satélite no espaço</a></h2><p>176 visualizações</p></div> </div>
<div id="right_side_pag" style="display:none">
<div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/governo-vai-subir-impostos-para-cumprir-meta-fiscal/" title="DÉFICIT PRIMÁRIO">DÉFICIT PRIMÁRIO</a><div class="left_side_post_time">março 24, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/governo-vai-subir-impostos-para-cumprir-meta-fiscal/" title="Governo vai subir impostos para cumprir meta fiscal">Governo vai subir impostos para cumprir meta fiscal</a></h2><p>6 comentários</p></div><div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/como-os-canalhas-fraudam-democracia/" title="OPINIÃO">OPINIÃO</a><div class="left_side_post_time">março 21, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/como-os-canalhas-fraudam-democracia/" title="Como os canalhas fraudam a democracia">Como os canalhas fraudam a democracia</a></h2><p>5 comentários</p></div><div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/temer-diz-que-espetaculo-da-carne-fraca-causou-prejuizos-para-o-brasil/" title="ENTREVISTA">ENTREVISTA</a><div class="left_side_post_time">março 23, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/temer-diz-que-espetaculo-da-carne-fraca-causou-prejuizos-para-o-brasil/" title="Temer diz que &#8216;espetáculo&#8217; da Carne Fraca causou prejuízos para o Brasil">Temer diz que &#8216;espetáculo&#8217; da Carne Fraca causou prejuízos para o Brasil</a></h2><p>5 comentários</p></div><div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/sobrou-pra-vaca/" title="GRITA BRASIL">GRITA BRASIL</a><div class="left_side_post_time">março 23, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/sobrou-pra-vaca/" title="Sobrou pra vaca!">Sobrou pra vaca!</a></h2><p>5 comentários</p></div><div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/violencia-se-combate-com-violencia-diz-jair-bolsonaro/" title="PROGRAMA DE ENTREVISTAS">PROGRAMA DE ENTREVISTAS</a><div class="left_side_post_time">março 21, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/violencia-se-combate-com-violencia-diz-jair-bolsonaro/" title="&#8216;Violência se combate com violência&#8217;, diz Jair Bolsonaro">&#8216;Violência se combate com violência&#8217;, diz Jair Bolsonaro</a></h2><p>4 comentários</p></div> </div>
</div>
<div class="clear"></div>
<div class="vertical-ad-pair group">
<div class="ad vertical-ad">
<script type="text/javascript">GA_googleFillSlot("SkyHome");</script>
</div>
<div class="ad vertical-ad">
<script type="text/javascript">GA_googleFillSlot("SkyHome-2");</script>
</div>
</div>
<div class="clear"></div>
<div class="ad square-ad">
<script type="text/javascript">GA_googleFillSlot("Podbanner");</script>
</div>
</div>
<script type="text/javascript">jQuery(document).ready(function($){$("#left_side_pag").easyPaginate({step:5,delay:0,nextprev:true,numeric:false,controls:'timeline_pag'});});function show_left(){jQuery('#right_side_pag').hide();jQuery('#left_side_pag').show();jQuery('.left_side_title').removeClass("unselected");jQuery('.right_side_title').addClass("unselected");}
function show_right(){jQuery('#left_side_pag').hide();jQuery('#right_side_pag').show();jQuery('.left_side_title').addClass("unselected");jQuery('.right_side_title').removeClass("unselected");}</script>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<br />
<div class="clear"></div>
<div id="footer_bottom">
<div id="footer-menu">
<ul class="page-links">
<li><a href="http://opiniaoenoticia.com.br/quem-somos/">Quem Somos</a></li>
<li><a href="http://opiniaoenoticia.com.br/fale-conosco/">Fale Conosco</a></li>
<li><a href="http://opiniaoenoticia.com.br/expediente/">Expediente</a></li>
<li><a href="http://opiniaoenoticia.com.br/comercial/">Anuncie</a></li>
<li><a href="http://www.linkedin.com/company/opini-o-e-not-cia">Trabalhe Conosco</a></li>
<li><a href="http://opiniaoenoticia.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
<li><a href="http://opiniaoenoticia.com.br/blogs-e-sites-parceiros/">Blogs e Sites Parceiros</a></li>
<li class="last"><a href="http://opiniaoenoticia.com.br/termo-de-uso/">Termos de Uso</a></li>
</ul>
</div>
<div id="credit">     
	 &copy; 	  Todos os direitos reservados 2015 -
	  <a href="http://opiniaoenoticia.com.br" title="Opinião e Notícia">Opinião e Notícia</a>.
    </div>
</div>
<script type="text/javascript">jQuery(document).ready(function($){var $ele=$('#oz-scroll');$(window).scroll(function(){$(this).scrollTop()>=200?$ele.show(10).animate({right:'15px'},10):$ele.animate({right:'-80px'},10);});$ele.click(function(e){e.preventDefault();$('html,body').animate({scrollTop:0},600);});});</script>
<a id="oz-scroll" class="style1 tip" title="Go top" href="#"></a>
</div>
<style type="text/css">.archive,.search,.author,.single{background-color:#fff!important}</style>
<style type="text/css">
</style>
<script>var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-434971-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/plugins/easy-social-share-buttons/assets/js/essb-mailform.js?ver=2.0.7'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>var _wpcf7={"loaderUrl":"http:\/\/opiniaoenoticia.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Enviando ...","cached":"1"};</script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>var SearchAutocomplete={"ajaxurl":"http:\/\/opiniaoenoticia.com.br\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};</script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script>
<script type='text/javascript'>var viewsCacheL10n={"admin_ajax_url":"http:\/\/opiniaoenoticia.com.br\/wp-admin\/admin-ajax.php","post_id":"349012"};</script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/opiniao-2015/js/custom.js?ver=4.4.8'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.grid-a-licious.min.js%20?ver=1.0.0'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.mosaicflow.min.js?ver=4.4.8'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.eqheight.js?ver=4.4.8'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.easing.js?ver=4.4.8'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.color.js?ver=4.4.8'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.prettyPhoto.js?ver=4.4.8'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.tipTip.js?ver=4.4.8'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/modernizr.custom.46884.js?ver=4.4.8'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/css_browser_selector.js?ver=4.4.8'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.ripple.js?ver=4.4.8'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/custom.js?ver=4.4.8'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/plugins/mega_main_menu/src/js/frontend.js?ver=4.4.8'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/wp-embed.min.js?ver=4.4.8'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.easyPaginate.js?ver=4.4.8'></script>
<script type="text/javascript">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</script></body>
</html>