<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>Economia e política nos EUA | Opinião e Notícia</title>
<!-- RAW check v2 -->
<link rel="alternate" type="application/rss+xml" title="Opinião e Notícia RSS Feed" href="http://opiniaoenoticia.com.br/feed/" />
<link rel="alternate" type="application/atom+xml" title="Opinião e Notícia Atom Feed" href="http://opiniaoenoticia.com.br/feed/atom/" />
<link rel="pingback" href="http://opiniaoenoticia.com.br/xmlrpc.php" />
<link rel="stylesheet" id="my-font" href="//fonts.googleapis.com/css?family=Open Sans:400,600" type="text/css" media="all" />
<link rel="stylesheet" id="text-font" href="//fonts.googleapis.com/css?family=Open Sans:400,600" type="text/css" media="all" />
<!-- This site is optimized with the Yoast SEO plugin v3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="O que é mais importante no cenário político dos EUA, a desigualdade de renda ou a estagnação econômica da classe média?"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://opiniaoenoticia.com.br/internacional/o-cabo-de-guerra-entre-economia-e-politica-nos-eua/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Economia e política nos EUA | Opinião e Notícia" />
<meta property="og:description" content="O que é mais importante no cenário político dos EUA, a desigualdade de renda ou a estagnação econômica da classe média?" />
<meta property="og:url" content="http://opiniaoenoticia.com.br/internacional/o-cabo-de-guerra-entre-economia-e-politica-nos-eua/" />
<meta property="og:site_name" content="Opinião e Notícia" />
<meta property="article:tag" content="Casa Branca" />
<meta property="article:tag" content="classe média" />
<meta property="article:tag" content="Donald Trump" />
<meta property="article:tag" content="Economia" />
<meta property="article:tag" content="EUA" />
<meta property="article:tag" content="Política" />
<meta property="article:tag" content="The Economist" />
<meta property="article:section" content="Economia" />
<meta property="article:published_time" content="2017-01-11T06:09:17-02:00" />
<meta property="article:modified_time" content="2017-01-11T06:16:40-02:00" />
<meta property="og:updated_time" content="2017-01-11T06:16:40-02:00" />
<meta property="og:image" content="http://opiniaoenoticia.com.br/wp-content/uploads/2016/01/casabranca-e1452108778924.jpeg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="O que é mais importante no cenário político dos EUA, a desigualdade de renda ou a estagnação econômica da classe média?" />
<meta name="twitter:title" content="Economia e política nos EUA | Opinião e Notícia" />
<meta name="twitter:image" content="http://opiniaoenoticia.com.br/wp-content/uploads/2016/01/casabranca-e1452108778924.jpeg" />
<!-- / Yoast SEO plugin. -->
<link rel="alternate" type="application/rss+xml" title="Feed de Opinião e Notícia &raquo;" href="http://opiniaoenoticia.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Opinião e Notícia &raquo;  Feed de comentários" href="http://opiniaoenoticia.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Opinião e Notícia &raquo; O cabo de guerra entre economia e política nos EUA  Feed de comentários" href="http://opiniaoenoticia.com.br/internacional/o-cabo-de-guerra-entre-economia-e-politica-nos-eua/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/opiniaoenoticia.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">h1,h2,h3,h4,h5,h6,.title_lp,#header_login_box,.cat_view_more,.lof-slidecontent .slider-description .slider-meta,.widget_title_third,.widget_two_meta,#top_title_box,.site_title h1,#homeSlider .rsTmb,.fn,.menu-item,.cat_post_count,.tagcloud a,.author_description span,#tags_simple a,#post_tags li a,.custom_read_more,.product_list_widget li a,.product-categories,.post-single-rate,.widget_title,.full_widget_title,.widget_title_two,#home_carousel .jcarousel-skin-tango .carousel_post h1 a,.home_posts_title h2,#header_top_menu .logout,#header_top_menu .login,#mainMenu ul li a,#mega_main_menu .link_text,#secondaryMenu,.mt-news .ticker_title,.slide_time,.post h1 a,.product h1 a,.cat_meta,.category_time,.post_views,.cat_author,.custom_cat_class,.post_meta_line,.post_time,.latest_title_box,#single_recent_posts .recent_posts_title,.prev_link_title a,.next_link_title a,#navigation_images span,.author_posts_title,#archive .arch_title,.fn a,.comment-meta,#submit,#content_bread_panel,#contact input[type="submit"],h2.widgettitle,.widget.widget_nav_menu li a,.widget_menu_title,.yop-poll-container label,.yop_poll_vote_button,.widget_footer_title,.wpt_widget_content .tab_title a,#comments-tab-content .wpt_comment_meta a,.user-rate-wrap,#bbp_search_submit,.forum-titles,.bbp-forum-title,.entry-title,.bbp-topic-permalink,.bbp-submit-wrapper button,.wpb_row h1,.wpb_row h2,.wpb_row h3,.wpb_row h4,.wpb_row h5,.ts-icon-title-text,.home_posts_time,.home_masonry_posts .home_posts_time,.video_post .masonry_title,.line_title,.video_post .video_time,.home_video_posts_time,.video_title,.column_post:first-child .column_title,.column_title,.blog_title,.mega-hovertitle,.ms-videogallery-template .ms-layer.video-title,.ms-videogallery-template .ms-layer.video-author,.sb-modern-skin .showbiz-title,.masonry_title,.main_title,.pbc_title,.sb-retro-skin .showbiz-title a{font-family:Open Sans}.post p,.product p,.single_text,.featured_area_content_text,.bx-wrapper .bxslider_quote,#home_content,#container,.post_one_column h1,.post_mini_one_column h1,.post_two_column h1,.post_three_column h1,.video_widget{font-family:Open Sans}h1,h2,h3,h4,h5,h6{color:#!important}.site_title h1{color:#!important}.site_title h1:hover{color:#!important}.right-heading h3{color:#!important}.footer-heading h3{color:#!important}#crumbs,#crumbs a{color:#!important}#crumbs a:hover{color:#!important}#header,#dc_jqaccordion_widget-7-item ul ul li a{background-color:#!important}#header_top_menu{background-color:#!important}#mainMenu ul li a{color:#!important}#mainMenu ul li a:hover,#mainMenu ul li.current-menu-parent>a,#mainMenu ul li.current_page_item>a,#mainMenu ul li.current-menu-ancestor>a,#mainMenu ul li.current-menu-item>a,#mainMenu ul li a:hover{color:#!important}#mainMenu ul li.current-menu-parent>a,#mainMenu ul li.current_page_item>a,#mainMenu ul li.current-menu-ancestor>a,#mainMenu ul li.current-menu-item>a,#mainMenu ul li a:hover{background:#!important}#mainMenu ul li.current-menu-parent>a,#mainMenu ul li.current_page_item>a,#mainMenu ul li.current-menu-ancestor>a,#mainMenu ul li.current-menu-item>a,#mainMenu ul li a:hover{color:#!important}#mainMenu.ddsmoothmenu ul li ul li a{color:#!important}#mainMenu.ddsmoothmenu ul li ul li a:hover{color:#!important}#mainMenu.ddsmoothmenu ul li ul li a,#mainMenu.ddsmoothmenu ul li ul li.current-menu-ancestor>a,#mainMenu.ddsmoothmenu ul li ul li.current-menu-item>a{background:#!important}#mainMenu.ddsmoothmenu ul li ul li a:hover{background:#!important}#secondaryMenu ul li a{color:#!important}#secondaryMenu ul li a:hover{color:#!important}#secondaryMenu ul li a:hover{background-color:#!important}.post_format{background-color:#!important}.post_format_video{background-color:#!important}.post_format_image{background-color:#!important}#footer_box,.footer-heading h3{background:#!important}#footer_bottom{background:#!important}.single_title h1{font-size:17px!important}.recent_cat_third .widget_title_third,.full_width_posts_widget li,.full_width_posts_widget li:last-child,.archive_title h3,#similar-post .sim_title_box span,#easy_pagination_index li.current,#easy_pagination_index li:hover,#authorlist .view_all_contr_text,.timer>#slice>.pie,.ei-slider-thumbs li.ei-slider-element,.fws2 .slidePrev,.fws2 .slideNext,.rsUni .rsThumb.rsNavSelected,.bx-wrapper .custom_read_more,.bx-wrapper .custom_read_more:hover,.comment-reply-link,.comment-reply-link:visited,#submit,#contact input[type="submit"]{background-color:#c75050!important}.timer>#slice>.pie,.archive_title h3{border-color:#c75050!important}.menu_bg_line,.mt-label,.left_side_title h3,#timeline_pag li.current,#timeline_pag li:hover,#super_search #searchsubmit:hover{background-color:#5f8097!important}#all_content.boxed_width{margin-top:0px!important}#header_top_menu{margin-top:0px!important}#header_top_menu{margin-bottom:0px!important}.ticker_box{margin-top:0px!important}.ticker_box{margin-bottom:0px!important}</style>
<style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style>
<link rel='stylesheet' id='mmm_mega_main_menu-css'  href='http://opiniaoenoticia.com.br/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1443129047' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://opiniaoenoticia.com.br/wp-content/plugins/easy-social-share-buttons/assets/css/default/easy-social-share-buttons.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-mail-css'  href='http://opiniaoenoticia.com.br/wp-content/plugins/easy-social-share-buttons/assets/css/essb-mailform.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://opiniaoenoticia.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='http://opiniaoenoticia.com.br/wp-content/plugins/search-autocomplete/css/aristo/jquery-ui-aristo.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://opiniaoenoticia.com.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://opiniaoenoticia.com.br/wp-content/themes/opiniao-2015/style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='my-style-css'  href='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/css/shortcodes.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/css/prettyPhoto.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='woo-css'  href='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/css/woo-custom.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/css/responsive.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='mm_icomoon-css'  href='http://opiniaoenoticia.com.br/wp-content/plugins/mega_main_menu/framework/src/css/icomoon.css?ver=2.0.7' type='text/css' media='all' />
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://opiniaoenoticia.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://opiniaoenoticia.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://opiniaoenoticia.com.br/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='http://opiniaoenoticia.com.br/?p=344478' />
<link rel="alternate" type="application/json+oembed" href="http://opiniaoenoticia.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fopiniaoenoticia.com.br%2Finternacional%2Fo-cabo-de-guerra-entre-economia-e-politica-nos-eua%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://opiniaoenoticia.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fopiniaoenoticia.com.br%2Finternacional%2Fo-cabo-de-guerra-entre-economia-e-politica-nos-eua%2F&#038;format=xml" />
<style type="text/css">.essb_totalcount_item_before,.essb_totalcount_item_after{display:block !important}.essb_totalcount_item_before .essb_totalcount,.essb_totalcount_item_after .essb_totalcount{border:0px !important}.essb_counter_insidebeforename{margin-right:5px;font-weight:bold}.essb_fixed{margin:0}.essb_more_popup{z-index:999}.essb_more_popup_content{padding-top:10px;padding-bottom:10px;padding-left:5px;padding-right:5px;margin:0;text-align:center}.essb_more_popup_shadow{position:fixed;_position:absolute;height:100%;width:100%;top:0;left:0;background:rgba(99,99,99,0.3);z-index:998;display:none}.essb_more_popup_button_close{position:absolute;top:5px;right:0}.essb_more_popup_button_close a,.essb_more_popup_button_close a:hover{background:none;background-color:none;border:none;font-weight:bold;text-decoration:none;color:#333;padding-right:5px;margin-top:5px}</style><link rel="shortcut icon" type="image/x-icon" href="http://opiniaoenoticia.com.br/wp-content/uploads/2015/09/favicon-oen.ico" />
<!-- RAW additions: -->
<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js">
	</script>
<script type="text/javascript">GS_googleAddAdSenseService("ca-pub-5334765530088482");GS_googleEnableAllServices();</script>
<script type="text/javascript">GA_googleAddSlot("ca-pub-5334765530088482","Podbanner");GA_googleAddSlot("ca-pub-5334765530088482","SkyHome");GA_googleAddSlot("ca-pub-5334765530088482","SkyHome-2");</script>
<script type="text/javascript">GA_googleFetchAds();</script>
</head>
<body class="single single-post postid-344478 single-format-standard mmm mega_main_menu-2-0-7 economia internacional economia-internacional noticia politica-internacional-internacional">
<div id="all_content" >
<div id="header">
<div class="inner">
<div id="title_box">
<a href="http://opiniaoenoticia.com.br">
<img src="http://opiniaoenoticia.com.br/wp-content/uploads/2015/09/logo-header-big.gif" alt="Logo" id="logo"/>
</a>
</div>
<div id="header_soc_box">
<div id="soc_book">
<a href="http://twitter.com/opiniaoenoticia">
<img class="xyz " src="http://opiniaoenoticia.com.br/wp-content/themes/elitenews/images/twitter_hover.png" title="twitter" alt="twitter" />
</a>
<a href="http://www.facebook.com/pages/Opiniao-E-Noticia/194034900455">
<img class="xyz " src="http://opiniaoenoticia.com.br/wp-content/themes/elitenews/images/facebook_hover.png" title="facebook" alt="facebook" />
</a>
<a href="http://opiniaoenoticia.com.br/feed/">
<img class="xyz " src="http://opiniaoenoticia.com.br/wp-content/themes/opiniao-2015/rss-icon.png" title="rss feed" alt="rss feed" />
</a>
</div>
<div id="header_search_box">
<form method="get" id="super_search" action="http://opiniaoenoticia.com.br/">
<input type="text" name="s" id="super_s" placeholder="Buscar com auto-completar" />
<input type="submit" name="submit" id="searchsubmit" value="Buscar" />
</form>
</div>
</div>
</div>
</div>
<div class="clear"></div>
<div id="menu_box">
<div id="mega_main_menu" class="main-menu primary_style-flat icons-left first-lvl-align-left first-lvl-separator-none direction-horizontal fullwidth-disable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-none no-logo no-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-0-7 mega_main mega_main_menu">
<div class="menu_holder">
<div class="mmm_fullwidth_container"></div><!-- class="fullwidth_container" -->
<div class="menu_inner">
<span class="nav_logo">
<a class="mobile_toggle">
<span class="mobile_button">
						Menu &nbsp;
						<span class="symbol_menu">&equiv;</span>
<span class="symbol_cross">&#x2573;</span>
</span><!-- class="mobile_button" -->
</a>
</span><!-- /class="nav_logo" -->
<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-308042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308042 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://opiniaoenoticia.com.br/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
				Home
			</span>
</span>
</a>
</li>
<li id="menu-item-308038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308038 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://opiniaoenoticia.com.br/editoria/opiniao/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
				Opinião
			</span>
</span>
</a>
</li>
<li id="menu-item-308037" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-308037 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://opiniaoenoticia.com.br/editoria/noticia/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
				Notícia
			</span>
</span>
</a>
</li></ul>
</div><!-- /class="menu_inner" -->
</div><!-- /class="menu_holder" -->
</div><!-- /id="mega_main_menu" --></div>
<div class="menu_bg_line"></div>
<div class="clear"></div>
<div class="inner_woo">
<div id="main_content">
<div id="content_bread_panel">
<div class="inner">
<div id="crumbs"><a href="http://opiniaoenoticia.com.br">Início</a> &raquo; <a href="http://opiniaoenoticia.com.br/editoria/economia/">Economia</a> &raquo; <span class="current">O cabo de guerra entre economia e política nos EUA</span></div></div>
</div>
<!---------------Single post content------------------->
<div class="inner">
<div id="single_content" class="EqHeightDiv  fixed_sidebar ">
<div class="single_post_line  economia">
</div>
<div class="single_post" id="post-344478" class="post-344478 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-internacional category-economia-internacional category-noticia category-politica-internacional-internacional tag-casa-branca tag-classe-media tag-donald-trump tag-economia tag-eua tag-politica tag-the-economist economia internacional economia-internacional noticia politica-internacional-internacional">
<div class="post-chapeu">
        DESIGUALDADE ECONÔMICA    </div>
<div class="single_title">
<h1>O cabo de guerra entre economia e política nos EUA</h1>
<h2>O que é mais importante no cenário político dos EUA, a desigualdade de renda ou a estagnação econômica da classe média?</h2>
</div>
<div class="clear"></div>
<div class="post_meta_line">
<div class="single_post_cat">
<a class="custom_cat_class economia" href="http://opiniaoenoticia.com.br/editoria/economia/" title="Economia" >Economia</a> </div>
<div class="single_post_time">11 jan, 2017</div>
</div>
<div class="clear"></div>
<div class="single_thumbnail">
<figure>
<a href="http://opiniaoenoticia.com.br/wp-content/uploads/2016/01/casabranca-e1452108778924.jpeg" title="O cabo de guerra entre economia e política nos EUA" rel="prettyphoto">
<img src="http://opiniaoenoticia.com.br/wp-content/uploads/2016/01/casabranca-e1452108778924.jpeg" alt="O cabo de guerra entre economia e política nos EUA" title="O cabo de guerra entre economia e política nos EUA"/>
</a>
<figcaption>Donald Trump fez da desigualdade de renda um dos principais temas de sua campanha (Foto: Pixabay)</figcaption>
</figure>
</div>
<div class="clear"></div>
<div class="single_text">
<p>Existe uma relação dicotômica entre a economia e a política nos Estados Unidos. A desigualdade de renda é maior do que em outros países e a eleição presidencial recente foi interpretada como uma vingança dos menos favorecidos, que encontraram um defensor em Donald Trump.</p>
<p>O candidato republicano que fez da desigualdade de renda um dos principais temas de sua campanha, também defendeu o aumento de impostos para os ricos e prometeu que restauraria a regulamentação financeira mais rígida. No entanto, desde a eleição, Trump nomeou um gabinete com um patrimônio líquido estimado em mais de US$6 bilhões. O presidente eleito convidou CEOs de grandes empresas para aconselhá-lo sobre política econômica. E preencheu postos-chave na Casa Branca com antigos executivos do Goldman Sachs. A riqueza dos assessores e dos principais colaboradores do governo não incomoda os eleitores, como muitos dos partidos de esquerda gostariam.</p>
<p>Na verdade, alguns argumentam que o foco na desigualdade prejudicou as chances de vitória dos democratas. A fase crítica do aumento da desigualdade de renda ocorreu há dez anos. As pesquisas de opinião pública indicam que os americanos dão menos importância à desigualdade, em comparação com as oportunidades econômicas. E os eleitores têm razão em se preocuparem com a estagnação econômica da classe média. A renda semanal média, que acompanha a inflação, não mudou no período do ano 2000 a 2014. Mas os preços dos seguros de saúde aumentaram.</p>
<p>Um artigo recente de Raj Chetty da Universidade de Stanford e de seus colegas mencionou “o sonho americano perdido”. Em 1970, mais de nove em cada dez jovens de 30 anos ganhavam mais, segundo o índice de inflação, do que seus pais com a mesma idade. Em 2014, esse número reduziu-se à metade.</p>
<p>Nessa lógica de raciocínio os democratas concentram-se em ajudar os pobres e a taxar os ricos, ignorando os sentimentos justificados da classe média. Mas há uma contrapartida a esse argumento político. A redistribuição de renda do governo também contempla os trabalhadores da classe média, com o oferecimento de benefícios sociais aos que não têm uma qualificação profissional adequada. Essa redistribuição de renda explica como Trump concorreu à presidência como um candidato populista e defensor de enormes cortes de impostos para os salários mais altos.</p>
<p>A ideia que o governo tem explorado a classe média talvez explique a condução da política, porém não tem uma base real na qual se apoiar. A política federal beneficia mais os assalariados da classe média do que os pobres. Um exemplo é a dedução de impostos no pagamento das taxas de juros das hipotecas. Essa dedução é um pouco maior do que as taxas de juros cobradas pelo Earned Income Tax Credit (EITC), um programa de concessão de crédito voltado para assalariados de baixa renda. Mas beneficia apenas quem tem condições de ter casa própria. Além disso, quanto maior for o valor da hipoteca, mais generosas são as deduções.</p>
<p>Outro exemplo é a isenção de impostos no seguro de saúde fornecido pelo empregador. Ao contrário da dedução de impostos das taxas de juros das hipotecas, essa isenção beneficia muitos trabalhadores pobres. Porém, por sua vez, ajuda ainda mais a classe média e essa desigualdade tem se acentuado nos últimos anos devido ao aumento do custo dos seguros.</p>
<div class="essb_links  essb_displayed_bottom essb_template_default essb_1923457959 print-no " id="essb_displayed_bottom1923457959" >
<ul class="essb_links_list" ><li class="essb_item essb_link_facebook nolightbox" ><a href="http://www.facebook.com/sharer/sharer.php?u=http://opiniaoenoticia.com.br/internacional/o-cabo-de-guerra-entre-economia-e-politica-nos-eua/" rel="nofollow" title="Share this article on Facebook" target="_blank" onclick="essb_window1923457959('http://www.facebook.com/sharer/sharer.php?u=http://opiniaoenoticia.com.br/internacional/o-cabo-de-guerra-entre-economia-e-politica-nos-eua/', 'facebook'); return false;" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox" ><a href="#" rel="nofollow" title="Share this article on Twitter" target="_blank" onclick="essb_window1923457959('https://twitter.com/intent/tweet?text=O+cabo+de+guerra+entre+economia+e+pol%C3%ADtica+nos+EUA&amp;url=http://opiniaoenoticia.com.br/internacional/o-cabo-de-guerra-entre-economia-e-politica-nos-eua/', 'twitter'); return false;" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_mail nolightbox" ><a id="essb-mailform1923457959" href="#" onclick="essb_mailform_1923457959(); return false;" rel="nofollow" title="Share this article with a friend (email)"  class="essb-mail-link"><span class="essb_icon"></span><span class="essb_network_name">E-mail</span></a></li></ul>
</div>
<script type="text/javascript">function essb_window1923457959(oUrl,oService){essb_window(oUrl,oService,344478);};function essb_pinterenst1923457959(){essb_pinterenst();}</script>
<p>Fontes: <br /><a href="http://www.economist.com/news/united-states/21713849-far-ignoring-middle-earners-americas-government-spends-freely-them-inequality-or" target="_blank">The Economist-Inequality or middle incomes: which matters more?</a><br /></p>
</div>
<div class="clear"></div>
<ul id="tags_simple"><li><a href="http://opiniaoenoticia.com.br/tags/casa-branca/" rel="tag">Casa Branca</a></li><li><a href="http://opiniaoenoticia.com.br/tags/classe-media/" rel="tag">classe média</a></li><li><a href="http://opiniaoenoticia.com.br/tags/donald-trump/" rel="tag">Donald Trump</a></li><li><a href="http://opiniaoenoticia.com.br/tags/economia/" rel="tag">Economia</a></li><li><a href="http://opiniaoenoticia.com.br/tags/eua/" rel="tag">EUA</a></li><li><a href="http://opiniaoenoticia.com.br/tags/politica/" rel="tag">Política</a></li><li><a href="http://opiniaoenoticia.com.br/tags/the-economist/" rel="tag">The Economist</a></li></ul> <div class="clear"></div>
<div id="navigation_images">
<div class="alignleft">
<a href="http://opiniaoenoticia.com.br/internacional/texas-quer-restringir-uso-de-banheiros-por-transexuais/">
<img width="960" height="640" src="http://opiniaoenoticia.com.br/wp-content/uploads/2017/01/public-toilet-548406_960_720.jpg" class="attachment-post-thumbnails size-post-thumbnails wp-post-image" alt="Pixabay" 0="420" 1="300" srcset="http://opiniaoenoticia.com.br/wp-content/uploads/2017/01/public-toilet-548406_960_720-300x200.jpg 300w, http://opiniaoenoticia.com.br/wp-content/uploads/2017/01/public-toilet-548406_960_720-768x512.jpg 768w, http://opiniaoenoticia.com.br/wp-content/uploads/2017/01/public-toilet-548406_960_720.jpg 960w" sizes="(max-width: 960px) 100vw, 960px" />	<div class="prev_title_icon"></div>
</a>
<div class="prev_link_title">
    &laquo; <a href="http://opiniaoenoticia.com.br/internacional/texas-quer-restringir-uso-de-banheiros-por-transexuais/" rel="prev">Texas quer restringir uso de banheiros por transexuais</a> </div>
</div>
<div class="alignright">
<a href="http://opiniaoenoticia.com.br/brasil/balao-de-ensaio-que-brota-no-planalto/">
<img width="580" height="388" src="http://opiniaoenoticia.com.br/wp-content/uploads/2016/08/temer-abr.jpg" class="attachment-post-thumbnails size-post-thumbnails wp-post-image" alt="temer-abr" 0="420" 1="300" srcset="http://opiniaoenoticia.com.br/wp-content/uploads/2016/08/temer-abr-300x201.jpg 300w, http://opiniaoenoticia.com.br/wp-content/uploads/2016/08/temer-abr.jpg 580w" sizes="(max-width: 580px) 100vw, 580px" />	<div class="next_title_icon"></div>
</a>
<div class="next_link_title">
<a href="http://opiniaoenoticia.com.br/brasil/balao-de-ensaio-que-brota-no-planalto/" rel="next">Balão de ensaio que brota no Planalto</a> &raquo;    </div>
</div>
</div>
<div class="clear"></div>
<div class="clear"></div>
<div id="comments">
<!-- You can start editing here. -->
<div class="comment-header"><h3>1 Opinião</h3></div>
<div id="commentlist-wrap">
<ol class="commentlist">
<li class="comment even thread-even depth-1" id="comment-180236">
<div id="div-comment-180236" class="comment-body">
<div class="comment-author vcard">
<img alt='' src='http://0.gravatar.com/avatar/3f2cbd2d80470a6df6de016948af04f3?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3f2cbd2d80470a6df6de016948af04f3?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	<cite class="fn">Markut</cite> <span class="says">disse:</span>	</div>
<div class="comment-meta commentmetadata"><a href="http://opiniaoenoticia.com.br/internacional/o-cabo-de-guerra-entre-economia-e-politica-nos-eua/comment-page-1/#comment-180236">
			11 de janeiro de 2017 às 12:56</a>	</div>
<p>Ironia das ironias. Aos poucos, vem aflorando uma explicação aparentemente plausivel, para justificar a vitória, nas eleições, desse magnata psicopata.<br />
A coisa é mais complexa do que parecia e envolve este ambiente global, tumultuado, radical e violento, em que estamos todos mergulhados.</p>
</div>
</li><!-- #comment-## -->
</ol>
<div class="comment-nav">
</div> <!-- end comment pagination -->
<div class="clear"></div>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Sua Opinião <small><a rel="nofollow" id="cancel-comment-reply-link" href="/internacional/o-cabo-de-guerra-entre-economia-e-politica-nos-eua/comment-page-1/#respond" style="display:none;">Cancelar resposta</a></small></h3>	<form action="http://opiniaoenoticia.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">O seu endereço de email não será publicado.</span> Campos obrigatórios são marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">* Nome</label> <span class="required"></span><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">* Email</label> <span class="required"></span><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Opinião" /> <input type='hidden' name='comment_post_ID' value='344478' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="28a7f6bc45" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="187"/></p>	</form>
</div><!-- #respond -->
</div>
<div class="clear"></div>
</div>
</div>
<div id="sidebar-right">
<div class="newsletter-box">
<form method="post" class="group" action="/assine-o-boletim-opiniao-e-noticia">
<label for="txt_boletim_email">Receba nosso boletim diário</label>
<input type="text" name="txt_boletim_email" value="" class="input" placeholder="email">
<input type="submit" value="OK" class="submit">
</form>
</div>
<div class="clear"></div>
<div class="nesta-data"><div class="short_image_box"><div class="cats_and_formats_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/nesta-data/" title="Nesta Data">Nesta Data</a></div><a class="link_title" href="http://opiniaoenoticia.com.br/brasil/nasce-oswald-de-andrade/" title="Em 1890, nasce Oswald de Andrade, um dos grandes nomes do modernismo brasileiro"><img src="http://opiniaoenoticia.com.br/wp-content/uploads/2016/10/oswald-de-andrade-280x210.jpg" alt="Em 1890, nasce Oswald de Andrade, um dos grandes nomes do modernismo brasileiro" title="Em 1890, nasce Oswald de Andrade, um dos grandes nomes do modernismo brasileiro" /></a></div><div class="cpz">11 de janeiro</div><h2 class="blog_title"><a class="link_title" href="http://opiniaoenoticia.com.br/brasil/nasce-oswald-de-andrade/" title="Em 1890, nasce Oswald de Andrade, um dos grandes nomes do modernismo brasileiro">Em 1890, nasce Oswald de Andrade, um dos grandes nomes do modernismo brasileiro</a></h2><div class="clear"></div></div>
<div class="clear"></div>
<div class="mais-lidas">
<div class="left_side_title" onclick="show_left()"><h3>Mais lidas</h3></div>
<div class="right_side_title unselected" onclick="show_right()"><h3>Mais comentadas</h3></div>
<div id="left_side_pag">
<div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/economia/perigosa-politica-de-subsidios-e-tarifas-de-trump/" title="COMÉRCIO EXTERIOR">COMÉRCIO EXTERIOR</a><div class="left_side_post_time">janeiro 7, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/economia/perigosa-politica-de-subsidios-e-tarifas-de-trump/" title="A perigosa política de subsídios e tarifas de Trump">A perigosa política de subsídios e tarifas de Trump</a></h2><p>335 visualizações</p></div><div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/faccoes-criminosas-tem-estatuto-e-mais-organizacao-que-seguranca-do-estado/" title="CRIME ORGANIZADO">CRIME ORGANIZADO</a><div class="left_side_post_time">janeiro 9, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/faccoes-criminosas-tem-estatuto-e-mais-organizacao-que-seguranca-do-estado/" title="Facções criminosas têm estatuto e mais organização que a segurança do estado">Facções criminosas têm estatuto e mais organização que a segurança do estado</a></h2><p>273 visualizações</p></div><div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/o-pre-candidato-do-contra/" title="COLUNA ESPLANADA">COLUNA ESPLANADA</a><div class="left_side_post_time">janeiro 7, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/o-pre-candidato-do-contra/" title="O pré-candidato do contra">O pré-candidato do contra</a></h2><p>265 visualizações</p></div><div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/entenda-relacao-da-guerra-das-faccoes-com-rebeliao-em-manaus/" title="REBELIÃO">REBELIÃO</a><div class="left_side_post_time">janeiro 5, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/entenda-relacao-da-guerra-das-faccoes-com-rebeliao-em-manaus/" title="Entenda a relação da guerra das facções com a rebelião em Manaus">Entenda a relação da guerra das facções com a rebelião em Manaus</a></h2><p>248 visualizações</p></div><div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/nem-delacao-do-fim-do-mundo-afeta-angola-e-mocambique/" title="ODEBRECHT">ODEBRECHT</a><div class="left_side_post_time">janeiro 4, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/nem-delacao-do-fim-do-mundo-afeta-angola-e-mocambique/" title="Nem delação do fim do mundo afeta Angola e Moçambique">Nem delação do fim do mundo afeta Angola e Moçambique</a></h2><p>201 visualizações</p></div> </div>
<div id="right_side_pag" style="display:none">
<div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/campanha-de-transito-gente-boa-tambem-mata-gera-polemica/" title="EFEITO NEGATIVO">EFEITO NEGATIVO</a><div class="left_side_post_time">janeiro 5, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/campanha-de-transito-gente-boa-tambem-mata-gera-polemica/" title="Campanha de trânsito &#8216;Gente boa também mata&#8217; gera polêmica">Campanha de trânsito &#8216;Gente boa também mata&#8217; gera polêmica</a></h2><p>5 comentários</p></div><div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/pacote-de-temer-reduziria-04-do-deficit-de-vagas-em-prisoes/" title="SISTEMA CARCERÁRIO">SISTEMA CARCERÁRIO</a><div class="left_side_post_time">janeiro 6, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/pacote-de-temer-reduziria-04-do-deficit-de-vagas-em-prisoes/" title="Plano de Temer reduz apenas 0,4% do déficit de vagas em prisões">Plano de Temer reduz apenas 0,4% do déficit de vagas em prisões</a></h2><p>5 comentários</p></div><div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/ufa-e-2017/" title="GRITA BRASIL">GRITA BRASIL</a><div class="left_side_post_time">janeiro 5, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/ufa-e-2017/" title="Ufa!! É 2017!">Ufa!! É 2017!</a></h2><p>4 comentários</p></div><div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/entenda-relacao-da-guerra-das-faccoes-com-rebeliao-em-manaus/" title="REBELIÃO">REBELIÃO</a><div class="left_side_post_time">janeiro 5, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/entenda-relacao-da-guerra-das-faccoes-com-rebeliao-em-manaus/" title="Entenda a relação da guerra das facções com a rebelião em Manaus">Entenda a relação da guerra das facções com a rebelião em Manaus</a></h2><p>4 comentários</p></div><div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/condenado-por-estupro-assume-mandato-na-camara/" title="CÂMARA DOS DEPUTADOS">CÂMARA DOS DEPUTADOS</a><div class="left_side_post_time">janeiro 9, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/condenado-por-estupro-assume-mandato-na-camara/" title="Condenado por estupro, Nelson Nahim assume mandato na Câmara">Condenado por estupro, Nelson Nahim assume mandato na Câmara</a></h2><p>4 comentários</p></div> </div>
</div>
<div class="clear"></div>
<div class="vertical-ad-pair group">
<div class="ad vertical-ad">
<script type="text/javascript">GA_googleFillSlot("SkyHome");</script>
</div>
<div class="ad vertical-ad">
<script type="text/javascript">GA_googleFillSlot("SkyHome-2");</script>
</div>
</div>
<div class="clear"></div>
<div class="ad square-ad">
<script type="text/javascript">GA_googleFillSlot("Podbanner");</script>
</div>
</div>
<script type="text/javascript">jQuery(document).ready(function($){$("#left_side_pag").easyPaginate({step:5,delay:0,nextprev:true,numeric:false,controls:'timeline_pag'});});function show_left(){jQuery('#right_side_pag').hide();jQuery('#left_side_pag').show();jQuery('.left_side_title').removeClass("unselected");jQuery('.right_side_title').addClass("unselected");}
function show_right(){jQuery('#left_side_pag').hide();jQuery('#right_side_pag').show();jQuery('.left_side_title').addClass("unselected");jQuery('.right_side_title').removeClass("unselected");}</script>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<br />
<div class="clear"></div>
<div id="footer_bottom">
<div id="footer-menu">
<ul class="page-links">
<li><a href="http://opiniaoenoticia.com.br/quem-somos/">Quem Somos</a></li>
<li><a href="http://opiniaoenoticia.com.br/fale-conosco/">Fale Conosco</a></li>
<li><a href="http://opiniaoenoticia.com.br/expediente/">Expediente</a></li>
<li><a href="http://opiniaoenoticia.com.br/comercial/">Anuncie</a></li>
<li><a href="http://www.linkedin.com/company/opini-o-e-not-cia">Trabalhe Conosco</a></li>
<li><a href="http://opiniaoenoticia.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
<li><a href="http://opiniaoenoticia.com.br/blogs-e-sites-parceiros/">Blogs e Sites Parceiros</a></li>
<li class="last"><a href="http://opiniaoenoticia.com.br/termo-de-uso/">Termos de Uso</a></li>
</ul>
</div>
<div id="credit">     
	 &copy; 	  Todos os direitos reservados 2015 -
	  <a href="http://opiniaoenoticia.com.br" title="Opinião e Notícia">Opinião e Notícia</a>.
    </div>
</div>
<script type="text/javascript">jQuery(document).ready(function($){var $ele=$('#oz-scroll');$(window).scroll(function(){$(this).scrollTop()>=200?$ele.show(10).animate({right:'15px'},10):$ele.animate({right:'-80px'},10);});$ele.click(function(e){e.preventDefault();$('html,body').animate({scrollTop:0},600);});});</script>
<a id="oz-scroll" class="style1 tip" title="Go top" href="#"></a>
</div>
<style type="text/css">.archive,.search,.author,.single{background-color:#fff!important}</style>
<style type="text/css">
</style>
<script>var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-434971-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/plugins/akismet/_inc/form.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/plugins/easy-social-share-buttons/assets/js/essb-mailform.js?ver=2.0.7'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>var _wpcf7={"loaderUrl":"http:\/\/opiniaoenoticia.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Enviando ...","cached":"1"};</script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>var SearchAutocomplete={"ajaxurl":"http:\/\/opiniaoenoticia.com.br\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};</script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script>
<script type='text/javascript'>var viewsCacheL10n={"admin_ajax_url":"http:\/\/opiniaoenoticia.com.br\/wp-admin\/admin-ajax.php","post_id":"344478"};</script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/opiniao-2015/js/custom.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.grid-a-licious.min.js%20?ver=1.0.0'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.mosaicflow.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.eqheight.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.easing.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.color.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.prettyPhoto.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.tipTip.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/modernizr.custom.46884.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/css_browser_selector.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.ripple.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/custom.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/plugins/mega_main_menu/src/js/frontend.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.easyPaginate.js?ver=4.4.5'></script>
<script type="text/javascript">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</script></body>
</html>