<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>Pais podem bater nos filhos, contanto que a dignidade seja mantida, diz papa  - Opinião e Notícia</title>
<!-- RAW check v2 -->
<link rel="alternate" type="application/rss+xml" title="Opinião e Notícia RSS Feed" href="http://opiniaoenoticia.com.br/feed/" />
<link rel="alternate" type="application/atom+xml" title="Opinião e Notícia Atom Feed" href="http://opiniaoenoticia.com.br/feed/atom/" />
<link rel="pingback" href="http://opiniaoenoticia.com.br/xmlrpc.php" />
<link rel="stylesheet" id="my-font" href="//fonts.googleapis.com/css?family=Open Sans:400,600" type="text/css" media="all" />
<link rel="stylesheet" id="text-font" href="//fonts.googleapis.com/css?family=Open Sans:400,600" type="text/css" media="all" />
<!-- This site is optimized with the Yoast SEO plugin v3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://opiniaoenoticia.com.br/internacional/pais-podem-bater-nos-filhos-contanto-que-a-dignidade-seja-mantida-diz-papa/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pais podem bater nos filhos, contanto que a dignidade seja mantida, diz papa  - Opinião e Notícia" />
<meta property="og:description" content="Em mais uma declaração polêmica, pontífice diz que o uso do castigo físico para educar crianças é aceitável" />
<meta property="og:url" content="http://opiniaoenoticia.com.br/internacional/pais-podem-bater-nos-filhos-contanto-que-a-dignidade-seja-mantida-diz-papa/" />
<meta property="og:site_name" content="Opinião e Notícia" />
<meta property="article:tag" content="castigo físico" />
<meta property="article:tag" content="crianças" />
<meta property="article:tag" content="lei da palmada" />
<meta property="article:tag" content="papa Francisco" />
<meta property="article:section" content="Internacional" />
<meta property="article:published_time" content="2015-02-06T11:14:14-02:00" />
<meta property="og:image" content="http://opiniaoenoticia.com.br/wp-content/uploads/pope2.jpg" />
<meta property="og:image:width" content="634" />
<meta property="og:image:height" content="393" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Em mais uma declaração polêmica, pontífice diz que o uso do castigo físico para educar crianças é aceitável   " />
<meta name="twitter:title" content="Pais podem bater nos filhos, contanto que a dignidade seja mantida, diz papa  - Opinião e Notícia" />
<meta name="twitter:image" content="http://opiniaoenoticia.com.br/wp-content/uploads/pope2.jpg" />
<!-- / Yoast SEO plugin. -->
<link rel="alternate" type="application/rss+xml" title="Feed de Opinião e Notícia &raquo;" href="http://opiniaoenoticia.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Opinião e Notícia &raquo;  Feed de comentários" href="http://opiniaoenoticia.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Opinião e Notícia &raquo; Pais podem bater nos filhos, contanto que a dignidade seja mantida, diz papa  Feed de comentários" href="http://opiniaoenoticia.com.br/internacional/pais-podem-bater-nos-filhos-contanto-que-a-dignidade-seja-mantida-diz-papa/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/opiniaoenoticia.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.7"}};!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">h1,h2,h3,h4,h5,h6,.title_lp,#header_login_box,.cat_view_more,.lof-slidecontent .slider-description .slider-meta,.widget_title_third,.widget_two_meta,#top_title_box,.site_title h1,#homeSlider .rsTmb,.fn,.menu-item,.cat_post_count,.tagcloud a,.author_description span,#tags_simple a,#post_tags li a,.custom_read_more,.product_list_widget li a,.product-categories,.post-single-rate,.widget_title,.full_widget_title,.widget_title_two,#home_carousel .jcarousel-skin-tango .carousel_post h1 a,.home_posts_title h2,#header_top_menu .logout,#header_top_menu .login,#mainMenu ul li a,#mega_main_menu .link_text,#secondaryMenu,.mt-news .ticker_title,.slide_time,.post h1 a,.product h1 a,.cat_meta,.category_time,.post_views,.cat_author,.custom_cat_class,.post_meta_line,.post_time,.latest_title_box,#single_recent_posts .recent_posts_title,.prev_link_title a,.next_link_title a,#navigation_images span,.author_posts_title,#archive .arch_title,.fn a,.comment-meta,#submit,#content_bread_panel,#contact input[type="submit"],h2.widgettitle,.widget.widget_nav_menu li a,.widget_menu_title,.yop-poll-container label,.yop_poll_vote_button,.widget_footer_title,.wpt_widget_content .tab_title a,#comments-tab-content .wpt_comment_meta a,.user-rate-wrap,#bbp_search_submit,.forum-titles,.bbp-forum-title,.entry-title,.bbp-topic-permalink,.bbp-submit-wrapper button,.wpb_row h1,.wpb_row h2,.wpb_row h3,.wpb_row h4,.wpb_row h5,.ts-icon-title-text,.home_posts_time,.home_masonry_posts .home_posts_time,.video_post .masonry_title,.line_title,.video_post .video_time,.home_video_posts_time,.video_title,.column_post:first-child .column_title,.column_title,.blog_title,.mega-hovertitle,.ms-videogallery-template .ms-layer.video-title,.ms-videogallery-template .ms-layer.video-author,.sb-modern-skin .showbiz-title,.masonry_title,.main_title,.pbc_title,.sb-retro-skin .showbiz-title a{font-family:Open Sans}.post p,.product p,.single_text,.featured_area_content_text,.bx-wrapper .bxslider_quote,#home_content,#container,.post_one_column h1,.post_mini_one_column h1,.post_two_column h1,.post_three_column h1,.video_widget{font-family:Open Sans}h1,h2,h3,h4,h5,h6{color:#!important}.site_title h1{color:#!important}.site_title h1:hover{color:#!important}.right-heading h3{color:#!important}.footer-heading h3{color:#!important}#crumbs,#crumbs a{color:#!important}#crumbs a:hover{color:#!important}#header,#dc_jqaccordion_widget-7-item ul ul li a{background-color:#!important}#header_top_menu{background-color:#!important}#mainMenu ul li a{color:#!important}#mainMenu ul li a:hover,#mainMenu ul li.current-menu-parent>a,#mainMenu ul li.current_page_item>a,#mainMenu ul li.current-menu-ancestor>a,#mainMenu ul li.current-menu-item>a,#mainMenu ul li a:hover{color:#!important}#mainMenu ul li.current-menu-parent>a,#mainMenu ul li.current_page_item>a,#mainMenu ul li.current-menu-ancestor>a,#mainMenu ul li.current-menu-item>a,#mainMenu ul li a:hover{background:#!important}#mainMenu ul li.current-menu-parent>a,#mainMenu ul li.current_page_item>a,#mainMenu ul li.current-menu-ancestor>a,#mainMenu ul li.current-menu-item>a,#mainMenu ul li a:hover{color:#!important}#mainMenu.ddsmoothmenu ul li ul li a{color:#!important}#mainMenu.ddsmoothmenu ul li ul li a:hover{color:#!important}#mainMenu.ddsmoothmenu ul li ul li a,#mainMenu.ddsmoothmenu ul li ul li.current-menu-ancestor>a,#mainMenu.ddsmoothmenu ul li ul li.current-menu-item>a{background:#!important}#mainMenu.ddsmoothmenu ul li ul li a:hover{background:#!important}#secondaryMenu ul li a{color:#!important}#secondaryMenu ul li a:hover{color:#!important}#secondaryMenu ul li a:hover{background-color:#!important}.post_format{background-color:#!important}.post_format_video{background-color:#!important}.post_format_image{background-color:#!important}#footer_box,.footer-heading h3{background:#!important}#footer_bottom{background:#!important}.single_title h1{font-size:17px!important}.recent_cat_third .widget_title_third,.full_width_posts_widget li,.full_width_posts_widget li:last-child,.archive_title h3,#similar-post .sim_title_box span,#easy_pagination_index li.current,#easy_pagination_index li:hover,#authorlist .view_all_contr_text,.timer>#slice>.pie,.ei-slider-thumbs li.ei-slider-element,.fws2 .slidePrev,.fws2 .slideNext,.rsUni .rsThumb.rsNavSelected,.bx-wrapper .custom_read_more,.bx-wrapper .custom_read_more:hover,.comment-reply-link,.comment-reply-link:visited,#submit,#contact input[type="submit"]{background-color:#c75050!important}.timer>#slice>.pie,.archive_title h3{border-color:#c75050!important}.menu_bg_line,.mt-label,.left_side_title h3,#timeline_pag li.current,#timeline_pag li:hover,#super_search #searchsubmit:hover{background-color:#5f8097!important}#all_content.boxed_width{margin-top:0px!important}#header_top_menu{margin-top:0px!important}#header_top_menu{margin-bottom:0px!important}.ticker_box{margin-top:0px!important}.ticker_box{margin-bottom:0px!important}</style>
<style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style>
<link rel='stylesheet' id='mmm_mega_main_menu-css'  href='http://opiniaoenoticia.com.br/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1443129047' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://opiniaoenoticia.com.br/wp-content/plugins/easy-social-share-buttons/assets/css/default/easy-social-share-buttons.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-mail-css'  href='http://opiniaoenoticia.com.br/wp-content/plugins/easy-social-share-buttons/assets/css/essb-mailform.css?ver=2.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://opiniaoenoticia.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='SearchAutocomplete-theme-css'  href='http://opiniaoenoticia.com.br/wp-content/plugins/search-autocomplete/css/aristo/jquery-ui-aristo.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://opiniaoenoticia.com.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://opiniaoenoticia.com.br/wp-content/themes/opiniao-2015/style.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='my-style-css'  href='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/style.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/css/shortcodes.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/css/prettyPhoto.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='woo-css'  href='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/css/woo-custom.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/css/responsive.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mm_icomoon-css'  href='http://opiniaoenoticia.com.br/wp-content/plugins/mega_main_menu/framework/src/css/icomoon.css?ver=2.0.7' type='text/css' media='all' />
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://opiniaoenoticia.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://opiniaoenoticia.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://opiniaoenoticia.com.br/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='http://opiniaoenoticia.com.br/?p=282026' />
<link rel="alternate" type="application/json+oembed" href="http://opiniaoenoticia.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fopiniaoenoticia.com.br%2Finternacional%2Fpais-podem-bater-nos-filhos-contanto-que-a-dignidade-seja-mantida-diz-papa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://opiniaoenoticia.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fopiniaoenoticia.com.br%2Finternacional%2Fpais-podem-bater-nos-filhos-contanto-que-a-dignidade-seja-mantida-diz-papa%2F&#038;format=xml" />
<style type="text/css">.essb_totalcount_item_before,.essb_totalcount_item_after{display:block !important}.essb_totalcount_item_before .essb_totalcount,.essb_totalcount_item_after .essb_totalcount{border:0px !important}.essb_counter_insidebeforename{margin-right:5px;font-weight:bold}.essb_fixed{margin:0}.essb_more_popup{z-index:999}.essb_more_popup_content{padding-top:10px;padding-bottom:10px;padding-left:5px;padding-right:5px;margin:0;text-align:center}.essb_more_popup_shadow{position:fixed;_position:absolute;height:100%;width:100%;top:0;left:0;background:rgba(99,99,99,0.3);z-index:998;display:none}.essb_more_popup_button_close{position:absolute;top:5px;right:0}.essb_more_popup_button_close a,.essb_more_popup_button_close a:hover{background:none;background-color:none;border:none;font-weight:bold;text-decoration:none;color:#333;padding-right:5px;margin-top:5px}</style><link rel="shortcut icon" type="image/x-icon" href="http://opiniaoenoticia.com.br/wp-content/uploads/2015/09/favicon-oen.ico" />
<!-- RAW additions: -->
<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js">
	</script>
<script type="text/javascript">GS_googleAddAdSenseService("ca-pub-5334765530088482");GS_googleEnableAllServices();</script>
<script type="text/javascript">GA_googleAddSlot("ca-pub-5334765530088482","Podbanner");GA_googleAddSlot("ca-pub-5334765530088482","SkyHome");GA_googleAddSlot("ca-pub-5334765530088482","SkyHome-2");</script>
<script type="text/javascript">GA_googleFetchAds();</script>
</head>
<body class="single single-post postid-282026 single-format-standard mmm mega_main_menu-2-0-7 internacional noticia">
<div id="all_content" >
<div id="header">
<div class="inner">
<div id="title_box">
<a href="http://opiniaoenoticia.com.br">
<img src="http://opiniaoenoticia.com.br/wp-content/uploads/2015/09/logo-header-big.gif" alt="Logo" id="logo"/>
</a>
</div>
<div id="header_soc_box">
<div id="soc_book">
<a href="http://twitter.com/opiniaoenoticia">
<img class="xyz " src="http://opiniaoenoticia.com.br/wp-content/themes/elitenews/images/twitter_hover.png" title="twitter" alt="twitter" />
</a>
<a href="http://www.facebook.com/pages/Opiniao-E-Noticia/194034900455">
<img class="xyz " src="http://opiniaoenoticia.com.br/wp-content/themes/elitenews/images/facebook_hover.png" title="facebook" alt="facebook" />
</a>
<a href="http://opiniaoenoticia.com.br/feed/">
<img class="xyz " src="http://opiniaoenoticia.com.br/wp-content/themes/opiniao-2015/rss-icon.png" title="rss feed" alt="rss feed" />
</a>
</div>
<div id="header_search_box">
<form method="get" id="super_search" action="http://opiniaoenoticia.com.br/">
<input type="text" name="s" id="super_s" placeholder="Buscar com auto-completar" />
<input type="submit" name="submit" id="searchsubmit" value="Buscar" />
</form>
</div>
</div>
</div>
</div>
<div class="clear"></div>
<div id="menu_box">
<div id="mega_main_menu" class="main-menu primary_style-flat icons-left first-lvl-align-left first-lvl-separator-none direction-horizontal fullwidth-disable pushing_content-disable mobile_minimized-enable dropdowns_trigger-hover dropdowns_animation-none no-logo no-search no-woo_cart no-buddypress responsive-enable coercive_styles-disable indefinite_location_mode-disable language_direction-ltr version-2-0-7 mega_main mega_main_menu">
<div class="menu_holder">
<div class="mmm_fullwidth_container"></div><!-- class="fullwidth_container" -->
<div class="menu_inner">
<span class="nav_logo">
<a class="mobile_toggle">
<span class="mobile_button">
						Menu &nbsp;
						<span class="symbol_menu">&equiv;</span>
<span class="symbol_cross">&#x2573;</span>
</span><!-- class="mobile_button" -->
</a>
</span><!-- /class="nav_logo" -->
<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-308042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308042 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://opiniaoenoticia.com.br/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
				Home
			</span>
</span>
</a>
</li>
<li id="menu-item-308038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308038 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://opiniaoenoticia.com.br/editoria/opiniao/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
				Opinião
			</span>
</span>
</a>
</li>
<li id="menu-item-308037" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-308037 default_dropdown default_style drop_to_right submenu_default_width columns1">
<a href="http://opiniaoenoticia.com.br/editoria/noticia/" class="item_link  disable_icon" tabindex="0">
<i class=""></i>
<span class="link_content">
<span class="link_text">
				Notícia
			</span>
</span>
</a>
</li></ul>
</div><!-- /class="menu_inner" -->
</div><!-- /class="menu_holder" -->
</div><!-- /id="mega_main_menu" --></div>
<div class="menu_bg_line"></div>
<div class="clear"></div>
<div class="inner_woo">
<div id="main_content">
<div id="content_bread_panel">
<div class="inner">
<div id="crumbs"><a href="http://opiniaoenoticia.com.br">Início</a> &raquo; <a href="http://opiniaoenoticia.com.br/editoria/internacional/">Internacional</a> &raquo; <span class="current">Pais podem bater nos filhos, contanto que a dignidade seja mantida, diz papa</span></div></div>
</div>
<!---------------Single post content------------------->
<div class="inner">
<div id="single_content" class="EqHeightDiv  fixed_sidebar ">
<div class="single_post_line  internacional">
</div>
<div class="single_post" id="post-282026" class="post-282026 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional category-noticia tag-castigo-fisico tag-criancas tag-lei-da-palmada tag-papa-francisco internacional noticia">
<div class="post-chapeu">
        polêmica    </div>
<div class="single_title">
<h1>Pais podem bater nos filhos, contanto que a dignidade seja mantida, diz papa</h1>
<h2>Em mais uma declaração polêmica, pontífice diz que o uso do castigo físico para educar crianças é aceitável   </h2>
</div>
<div class="clear"></div>
<div class="post_meta_line">
<div class="single_post_cat">
<a class="custom_cat_class internacional" href="http://opiniaoenoticia.com.br/editoria/internacional/" title="Internacional" >Internacional</a> </div>
<div class="single_post_time">6 fev, 2015</div>
</div>
<div class="clear"></div>
<div class="single_thumbnail">
<figure>
<a href="http://opiniaoenoticia.com.br/wp-content/uploads/pope2.jpg" title="Pais podem bater nos filhos, contanto que a dignidade seja mantida, diz papa" rel="prettyphoto">
<img src="http://opiniaoenoticia.com.br/wp-content/uploads/pope2.jpg" alt="Pais podem bater nos filhos, contanto que a dignidade seja mantida, diz papa" title="Pais podem bater nos filhos, contanto que a dignidade seja mantida, diz papa"/>
</a>
<figcaption>Conhecido por sua espontaneidade, o papa tem gerado polêmica pelas suas recentes declarações (Reprodução/Daily Mail)</figcaption>
</figure>
</div>
<div class="clear"></div>
<div class="single_text">
<p>O Papa Francisco disse que não há problemas em bater em crianças que se comportam mal, “desde que a dignidade delas seja mantida”.  A declaração foi dada na última quarta-feira, 4, durante um discurso do pontífice direcionado aos pais na Praça São Pedro.</p>
<p>Diante de milhares de pessoas, o papa citou uma conversa que teve com um pai que confessou bater nos filhos para punir o mal comportamento. “Uma vez, ouvi um pai dizer ‘Às vezes tenho que bater em meus filhos, mas nunca no rosto, para não humilhá-los’. Isso é ótimo! Ele tem senso de dignidade. Você deve puni-los de forma justa e seguir em frente”, disse o pontífice.</p>
<p>A declaração do papa repercutiu no mundo todo e gerou polêmica sobre o uso de castigo físico para educar crianças. Ativistas dos direitos infantis criticaram a declaração do papa. “As leis de direitos humanos são bem claras. As crianças devem ser protegidas de todos os males”, disse Tanya Ward, chefe-executiva da organização britânica Children&#8217;s Rights Alliance.</p>
<p>No Brasil, a Lei da Palmada, em vigor desde 2014, estabelece que “as crianças devem ser educadas sem uso de castigo físico, tratamento cruel ou degradante como forma de correção, disciplina ou educação”. A multa para quem violar a lei é de 20 salários mínimos, “aplicando-se o dobro em caso de reincidência”.</p>
<p><strong>Declarações polêmicas</strong></p>
<p>Conhecido por sua espontaneidade, o papa tem gerado polêmica pelas suas recentes declarações. Em janeiro, o pontífice acusou o Ocidente de fazer uma colonização ideológica, impondo aos países mais pobres sua visão sobre o controle de natalidade e os direitos homossexuais, em troca de ajuda financeira.</p>
<p>Outra declaração constrangedora foi dada na semana do ataque ao jornal francês <em>Charlie Hebdo</em>. O papa declarou que nada justifica matar em nome de Deus, mas que a liberdade de expressão não dá o direito de satirizar a religião alheia. Para exemplificar, o papa disse que seu assistente “poderia esperar um soco, se xingasse sua mãe”.  “É normal. Você não pode insultar a religião dos outros”, disse o papa.</p>
<div class="essb_links  essb_displayed_bottom essb_template_default essb_197231200 print-no " id="essb_displayed_bottom197231200" >
<ul class="essb_links_list" ><li class="essb_item essb_link_facebook nolightbox" ><a href="http://www.facebook.com/sharer/sharer.php?u=http://opiniaoenoticia.com.br/internacional/pais-podem-bater-nos-filhos-contanto-que-a-dignidade-seja-mantida-diz-papa/" rel="nofollow" title="Share this article on Facebook" target="_blank" onclick="essb_window197231200('http://www.facebook.com/sharer/sharer.php?u=http://opiniaoenoticia.com.br/internacional/pais-podem-bater-nos-filhos-contanto-que-a-dignidade-seja-mantida-diz-papa/', 'facebook'); return false;" ><span class="essb_icon"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox" ><a href="#" rel="nofollow" title="Share this article on Twitter" target="_blank" onclick="essb_window197231200('https://twitter.com/intent/tweet?text=Pais+podem+bater+nos+filhos%2C+contanto+que+a+dignidade+seja+mantida%2C+diz+papa+&amp;url=http://opiniaoenoticia.com.br/internacional/pais-podem-bater-nos-filhos-contanto-que-a-dignidade-seja-mantida-diz-papa/', 'twitter'); return false;" ><span class="essb_icon"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_mail nolightbox" ><a id="essb-mailform197231200" href="#" onclick="essb_mailform_197231200(); return false;" rel="nofollow" title="Share this article with a friend (email)"  class="essb-mail-link"><span class="essb_icon"></span><span class="essb_network_name">E-mail</span></a></li></ul>
</div>
<script type="text/javascript">function essb_window197231200(oUrl,oService){essb_window(oUrl,oService,282026);};function essb_pinterenst197231200(){essb_pinterenst();}</script>
<p>Fontes: <br /><a href="http://www.independent.ie/world-news/europe/its-alright-for-parents-to-hit-bold-children-says-pope-30968833.html" target="_blank">The Independent-It's alright for parents to hit bold children, says Pope</a><br /></p>
</div>
<div class="clear"></div>
<ul id="tags_simple"><li><a href="http://opiniaoenoticia.com.br/tags/castigo-fisico/" rel="tag">castigo físico</a></li><li><a href="http://opiniaoenoticia.com.br/tags/criancas/" rel="tag">crianças</a></li><li><a href="http://opiniaoenoticia.com.br/tags/lei-da-palmada/" rel="tag">lei da palmada</a></li><li><a href="http://opiniaoenoticia.com.br/tags/papa-francisco/" rel="tag">papa Francisco</a></li></ul> <div class="clear"></div>
<div id="navigation_images">
<div class="alignleft">
<a href="http://opiniaoenoticia.com.br/brasil/minorias-iraquianas-usam-brasil-como-rota-de-fuga-do-isis/">
<img width="621" height="557" src="http://opiniaoenoticia.com.br/wp-content/uploads/rotafuga.jpg" class="attachment-post-thumbnails size-post-thumbnails wp-post-image" alt="rotafuga" 0="420" 1="300" srcset="http://opiniaoenoticia.com.br/wp-content/uploads/rotafuga-300x269.jpg 300w, http://opiniaoenoticia.com.br/wp-content/uploads/rotafuga.jpg 621w" sizes="(max-width: 621px) 100vw, 621px" />	<div class="prev_title_icon"></div>
</a>
<div class="prev_link_title">
    &laquo; <a href="http://opiniaoenoticia.com.br/brasil/minorias-iraquianas-usam-brasil-como-rota-de-fuga-do-isis/" rel="prev">Minorias iraquianas usam Brasil como rota de fuga do Isis</a> </div>
</div>
<div class="alignright">
<a href="http://opiniaoenoticia.com.br/brasil/aldemir-bendine-bancario-ligado-ao-governo-deve-presidir-a-petrobras/">
<img width="620" height="465" src="http://opiniaoenoticia.com.br/wp-content/uploads/bendine2.jpg" class="attachment-post-thumbnails size-post-thumbnails wp-post-image" alt="bendine" 0="420" 1="300" srcset="http://opiniaoenoticia.com.br/wp-content/uploads/bendine2-300x225.jpg 300w, http://opiniaoenoticia.com.br/wp-content/uploads/bendine2.jpg 620w" sizes="(max-width: 620px) 100vw, 620px" />	<div class="next_title_icon"></div>
</a>
<div class="next_link_title">
<a href="http://opiniaoenoticia.com.br/brasil/aldemir-bendine-bancario-ligado-ao-governo-deve-presidir-a-petrobras/" rel="next">Aldemir Bendine, bancário ligado ao governo, deve presidir a Petrobras</a> &raquo;    </div>
</div>
</div>
<div class="clear"></div>
<div class="clear"></div>
<div id="comments">
<!-- You can start editing here. -->
<div class="comment-header"><h3>8 Opiniões</h3></div>
<div id="commentlist-wrap">
<ol class="commentlist">
<li class="comment even thread-even depth-1" id="comment-181055">
<div id="div-comment-181055" class="comment-body">
<div class="comment-author vcard">
<img alt='' src='http://2.gravatar.com/avatar/813ba5f833b1653177ff50e6c5bcf700?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/813ba5f833b1653177ff50e6c5bcf700?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	<cite class="fn">Cleiton Lisboa</cite> <span class="says">disse:</span>	</div>
<div class="comment-meta commentmetadata"><a href="http://opiniaoenoticia.com.br/internacional/pais-podem-bater-nos-filhos-contanto-que-a-dignidade-seja-mantida-diz-papa/comment-page-1/#comment-181055">
			7 de fevereiro de 2017 às 12:40</a>	</div>
<p>Concordo com o que disse o papa&#8230; Mas já concordava antes. Infelizmente, a melhor forma de ajudar a educar crianças muito danadas é através da palmada. A maioria das pessoas que levaram umas palmadas na hora certa e do jeito certo, não falam odiar os pais por isso&#8230; E a maioria dessas pessoas aprenderam a respeitar a todos. Tem filhos que a gente consegue conversar, isso é fato. Mas tem uns que você começa falar e ele fica olhando para o pai e fica sorrindo, fazendo deboches. E má criação resulta sempre mais tarde. Ao meu ver, nada contra uma palmada na hora certa.</p>
</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-144431">
<div id="div-comment-144431" class="comment-body">
<div class="comment-author vcard">
<img alt='' src='http://2.gravatar.com/avatar/5927f1ddc444956418ae16b19afccc3e?s=60&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5927f1ddc444956418ae16b19afccc3e?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	<cite class="fn">SONIA</cite> <span class="says">disse:</span>	</div>
<div class="comment-meta commentmetadata"><a href="http://opiniaoenoticia.com.br/internacional/pais-podem-bater-nos-filhos-contanto-que-a-dignidade-seja-mantida-diz-papa/comment-page-1/#comment-144431">
			12 de fevereiro de 2015 às 2:01</a>	</div>
<p>Pronto! Agora é o Papa que autoriza o castigo físico em crianças! Talvez a minha visão destes castigos físicos seja deturpada &#8211; afinal, leio e pesquiso muito sobre o assunto e chovem evidências do mal que faz tais castigos. Fico muito pensativa quando constato o caos e a barbárie que permeiam o mundo em que vivemos, mundo este onde seres inocentes e frágeis &#8211; bebês e crianças &#8211; ficam sob a guarda de adultos &#8211; em sua esmagadora maioria sem nenhum controle de seus atos. Nas escolas aprende-se as mais variadas matérias, todos se preparam para alguma atividade na idade adulta. Mas continuo insistindo que a mais importante matéria nunca foi sequer mencionada &#8211; refiro-me à arte de criar e educar um outro ser humano. Não existe matéria para isto. E não seria a mais importante? Existe algo mais importante do que aprender a educar e ensinar outro ser? Tudo deriva desta fonte.</p>
</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1" id="comment-144333">
<div id="div-comment-144333" class="comment-body">
<div class="comment-author vcard">
<img alt='' src='http://1.gravatar.com/avatar/15f155af27e17e29496692dec34e780d?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/15f155af27e17e29496692dec34e780d?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	<cite class="fn">Ludwig Von Drake</cite> <span class="says">disse:</span>	</div>
<div class="comment-meta commentmetadata"><a href="http://opiniaoenoticia.com.br/internacional/pais-podem-bater-nos-filhos-contanto-que-a-dignidade-seja-mantida-diz-papa/comment-page-1/#comment-144333">
			8 de fevereiro de 2015 às 5:29</a>	</div>
<p>Correto o pontífice, a Lei não deveria impedir que o responsável use de meios eficazes para conter um jóvem cujo comportamento ofereça perigo real, para sí e para os outros. Não é razoável ter que esperar a tutela do Estado para resolver problemas de indisciplina doméstica. E à propósito da Lei da palmada, nossos legisladores apedeutas não sabem distinguir coerção de violência.</p>
</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-144299">
<div id="div-comment-144299" class="comment-body">
<div class="comment-author vcard">
<img alt='' src='http://0.gravatar.com/avatar/feba08f6c14f50165cd0f6066c8eaf3a?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/feba08f6c14f50165cd0f6066c8eaf3a?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	<cite class="fn">neyjos</cite> <span class="says">disse:</span>	</div>
<div class="comment-meta commentmetadata"><a href="http://opiniaoenoticia.com.br/internacional/pais-podem-bater-nos-filhos-contanto-que-a-dignidade-seja-mantida-diz-papa/comment-page-1/#comment-144299">
			6 de fevereiro de 2015 às 19:24</a>	</div>
<p>E o que é o papa para dar opinião familiar?<br />
  ele não teve nem tem mulher nem filhos e quer saber mais de quem é pai ou mãe?</p>
</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1" id="comment-144293">
<div id="div-comment-144293" class="comment-body">
<div class="comment-author vcard">
<img alt='' src='http://1.gravatar.com/avatar/7e3f18541d506604b1484542b3d4f22a?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7e3f18541d506604b1484542b3d4f22a?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	<cite class="fn">André Luiz D. Queiroz</cite> <span class="says">disse:</span>	</div>
<div class="comment-meta commentmetadata"><a href="http://opiniaoenoticia.com.br/internacional/pais-podem-bater-nos-filhos-contanto-que-a-dignidade-seja-mantida-diz-papa/comment-page-1/#comment-144293">
			6 de fevereiro de 2015 às 17:39</a>	</div>
<p>O Papa Francisco, por mais humilde e simpático que seja, foi muito infeliz nesse pronunciamento.<br />
E para &#8216;disciplinar os filhos&#8217;, não é necessário usar de violência física: muito melhor usar do expediente do &#8216;castigo&#8217; , como restringir a liberdade de ir e vir da criança (&#8216;fique sentado aí, de cara pra parede, até eu dizer que pode sair!&#8221;), ou cortar pequenos privilégios (&#8220;nada de biscoito de chocolate!&#8221;), ou impor tarefas (&#8220;arrume sua cama, agora!&#8221;). Em termos de impor os devidos limites, funciona muito bem,a té melhor do que a palmada no bumbum! E criança nenhuma via crescer &#8216;traumatizada&#8217; porque o pai ou a mãe a impôs castigos dessa natureza quando eles fizeram alguma malcriação!<br />
Eu penso assim!</p>
</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-144288">
<div id="div-comment-144288" class="comment-body">
<div class="comment-author vcard">
<img alt='' src='http://0.gravatar.com/avatar/617df7e7c08131bf4ca66bc71c0ef739?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/617df7e7c08131bf4ca66bc71c0ef739?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	<cite class="fn">Justice2015</cite> <span class="says">disse:</span>	</div>
<div class="comment-meta commentmetadata"><a href="http://opiniaoenoticia.com.br/internacional/pais-podem-bater-nos-filhos-contanto-que-a-dignidade-seja-mantida-diz-papa/comment-page-1/#comment-144288">
			6 de fevereiro de 2015 às 15:27</a>	</div>
<p>Concordo plenamente Victor Ivens:  “As leis de direitos humanos são bem claras. As crianças devem ser protegidas de todos os males” a pergunta é: o que é visto como mal pelas pessoas? Quais são os males? perguntaria eu a Tanya Ward, chefe-executiva da organização britânica Children’s Rights Alliance. Será que o mal está em punir a criança por seus erros? o que seria proteger a crianças de todos os males? Questiono!<br />
Um pai com boa intenção querendo disciplinar seus filhos para serem melhores no futuro não tem direito de puni-los para educa-los se for necessário? seria mal bater? e não é mal deixa-los fazer o que querem embora sabendo que se continuar assim o futuro seria drástico? bonito é ver filho desrespeitando pais, odiando, desonrando e até matando por bel prazer. Isso é que é certo? por que eu como pai não posso punir meu filho com amor para ensina-lo mas posso deixa-lo crescer desobediente e fazendo o que queira embora consciente de que uma criança não tem maturidade nem responsabilidade por seus atos. Sinceramente a &#8220;sociedade&#8221; perdeu totalmente o senso do que é correto. Na Bíblia que é a palavra de Deus deixada a nos está escrito que não se pode castigar um filho com ira, &#8220;ah, porque ele me perturbou demais me deu raiva então vou bate-lo&#8221; isso não ensina realmente, isso não traz dignidade. mas vc sentar com seu filho ensina-lo o que é certo, 2,3 ou varias vezes e ainda assim ele não querer cumprir e preferi o errado, nesses casos o castigo é um meio de ensinar a sentir que ele tem necessidade de cumprir aquilo que lhe foi ensinado, o filho precisa sentir que o castigo é para seu bem, é com amor, e isso o leva a buscar ser melhor&#8230;Só assim teremos uma geração melhor, cidadãos de bem e nao essa nova geração que se está formando agora onde se proíbe os pais de ensina-los mas se tolera absurdos cometidos por filhos sem ensinamento. Ensino deve partir de casa, não é obrigação da escola, nem da rua, muito menos espera-se que se aprenda na cadeia. Em casa deve ser dado todos os princípios, e ninguém, nem Tanya Ward, nem chefe de órgão algum pode interferir nas leis deixadas por Deus ou querer impedir os pais de dar o tratamento devido ao seu filho. Deus confia os filhos a cada pai e são eles que prestaram conta por seus próprios filhos um dia. E que cada um cuide do seu lar e não se intrometa na vida alheia&#8230; há lei pra tanta coisa que cada um deveria resolver, e não ha lei para os piores problemas que hoje acontecem que afeta toda humanidade, e ninguém cuida disso!<br />
Não estou defendendo aqui que todo pai dever bater em seus filhos, ao contrario disso ensina-o desde pequeno para que isso não seja necessário, e se caso algum dia precisar faz-o com amor, dialoga com a a criança e ensina-lhe o que é certo.<br />
A Bíblia ensina que a disciplina física é adequada e benéfica:  Ler  (Provérbios 23:13,14; ver também 13:24; 22:15; 20:30) Quem pode ir contra a palavra de Deus e ter sucesso??????????</p>
</div>
</li><!-- #comment-## -->
<li class="comment even thread-even depth-1" id="comment-144281">
<div id="div-comment-144281" class="comment-body">
<div class="comment-author vcard">
<img alt='' src='http://0.gravatar.com/avatar/fa06b1c6e19a971cad8cda95d5bfbaa2?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fa06b1c6e19a971cad8cda95d5bfbaa2?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	<cite class="fn">Roberto1776</cite> <span class="says">disse:</span>	</div>
<div class="comment-meta commentmetadata"><a href="http://opiniaoenoticia.com.br/internacional/pais-podem-bater-nos-filhos-contanto-que-a-dignidade-seja-mantida-diz-papa/comment-page-1/#comment-144281">
			6 de fevereiro de 2015 às 14:36</a>	</div>
<p>Numa sociedade totalmente corrompida pela POLITICAL CORRECTNESS, filha dileta do abominável alemão Karl Marx, é bom que alguém chame a atenção para os excessos cometidos em seu nome (de Karl Marx, especificamente).<br />
JE SUIS LE PAPE!!!</p>
</div>
</li><!-- #comment-## -->
<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-144277">
<div id="div-comment-144277" class="comment-body">
<div class="comment-author vcard">
<img alt='' src='http://0.gravatar.com/avatar/0677c306cc2dacfbbd9fc93a3882aa4a?s=60&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0677c306cc2dacfbbd9fc93a3882aa4a?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	<cite class="fn">Victor Ivens</cite> <span class="says">disse:</span>	</div>
<div class="comment-meta commentmetadata"><a href="http://opiniaoenoticia.com.br/internacional/pais-podem-bater-nos-filhos-contanto-que-a-dignidade-seja-mantida-diz-papa/comment-page-1/#comment-144277">
			6 de fevereiro de 2015 às 13:43</a>	</div>
<p>Por mais polêmico que seja, eu concordo plenamente com as declarações do pontífice.<br />
Tenho uma questão se “As leis de direitos humanos são bem claras. As crianças devem ser protegidas de todos os males”, o que se espera de uma criança que se vê crescendo sem senso de responsabilidade pelos próprios atos? Essa criança não está sofrendo de um mal terrível que vai assolá-la durante toda sua vida pela falta de caráter que vai ser imposta a ela quando criança?<br />
Nós vivemos em uma sociedade onde os filhos mandam nos pais e esses nem tem o direito de serem os líderes de seus lares. Nosso futuro é ironicamente brilhante.</p>
</div>
</li><!-- #comment-## -->
</ol>
<div class="comment-nav">
</div> <!-- end comment pagination -->
<div class="clear"></div>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Sua Opinião <small><a rel="nofollow" id="cancel-comment-reply-link" href="/internacional/pais-podem-bater-nos-filhos-contanto-que-a-dignidade-seja-mantida-diz-papa/comment-page-1/#respond" style="display:none;">Cancelar resposta</a></small></h3>	<form action="http://opiniaoenoticia.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">O seu endereço de email não será publicado.</span> Campos obrigatórios são marcados <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8"  aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">* Nome</label> <span class="required"></span><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">* Email</label> <span class="required"></span><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar Opinião" /> <input type='hidden' name='comment_post_ID' value='282026' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9e76b6160e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="129"/></p>	</form>
</div><!-- #respond -->
</div>
<div class="clear"></div>
</div>
</div>
<div id="sidebar-right">
<div class="newsletter-box">
<form method="post" class="group" action="/assine-o-boletim-opiniao-e-noticia">
<label for="txt_boletim_email">Receba nosso boletim diário</label>
<input type="text" name="txt_boletim_email" value="" class="input" placeholder="email">
<input type="submit" value="OK" class="submit">
</form>
</div>
<div class="clear"></div>
<div class="nesta-data"><div class="short_image_box"><div class="cats_and_formats_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/nesta-data/" title="Nesta Data">Nesta Data</a></div><a class="link_title" href="http://opiniaoenoticia.com.br/brasil/josef-mengele-o-anjo-da-morte/" title="Em 1979, morre Josef Mengele, o ‘Anjo da Morte’"><img src="http://opiniaoenoticia.com.br/wp-content/uploads/2017/02/JosefMengele-280x210.jpg" alt="Em 1979, morre Josef Mengele, o ‘Anjo da Morte’" title="Em 1979, morre Josef Mengele, o ‘Anjo da Morte’" /></a></div><div class="cpz">7 de fevereiro</div><h2 class="blog_title"><a class="link_title" href="http://opiniaoenoticia.com.br/brasil/josef-mengele-o-anjo-da-morte/" title="Em 1979, morre Josef Mengele, o ‘Anjo da Morte’">Em 1979, morre Josef Mengele, o ‘Anjo da Morte’</a></h2><div class="clear"></div></div>
<div class="clear"></div>
<div class="mais-lidas">
<div class="left_side_title" onclick="show_left()"><h3>Mais lidas</h3></div>
<div class="right_side_title unselected" onclick="show_right()"><h3>Mais comentadas</h3></div>
<div id="left_side_pag">
<div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/governo-anuncia-em-marco-regras-para-previdencia-de-militares/" title="REFORMA DA PREVIDÊNCIA">REFORMA DA PREVIDÊNCIA</a><div class="left_side_post_time">janeiro 31, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/governo-anuncia-em-marco-regras-para-previdencia-de-militares/" title="Governo anuncia em março regras para previdência de militares">Governo anuncia em março regras para previdência de militares</a></h2><p>1904 visualizações</p></div><div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/luta-diaria-contra-gordofobia/" title="PRECONCEITO">PRECONCEITO</a><div class="left_side_post_time">fevereiro 7, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/luta-diaria-contra-gordofobia/" title="A luta diária contra a gordofobia">A luta diária contra a gordofobia</a></h2><p>448 visualizações</p></div><div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/o-acordo-eunicio-pt/" title="COLUNA ESPLANADA">COLUNA ESPLANADA</a><div class="left_side_post_time">fevereiro 5, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/o-acordo-eunicio-pt/" title="O acordo Eunício &#038; PT">O acordo Eunício &#038; PT</a></h2><p>324 visualizações</p></div><div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/edson-fachin-sera-o-novo-relator-da-lava-jato/" title="STF">STF</a><div class="left_side_post_time">fevereiro 2, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/edson-fachin-sera-o-novo-relator-da-lava-jato/" title="Edson Fachin será o novo relator da Lava Jato">Edson Fachin será o novo relator da Lava Jato</a></h2><p>211 visualizações</p></div><div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/temer-cogita-moraes-como-substituo-de-zavascki/" title="STF">STF</a><div class="left_side_post_time">fevereiro 6, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/temer-cogita-moraes-como-substituo-de-zavascki/" title="Temer cogita Alexandre Moraes para substituto de Zavascki">Temer cogita Alexandre Moraes para substituto de Zavascki</a></h2><p>195 visualizações</p></div> </div>
<div id="right_side_pag" style="display:none">
<div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/citado-na-lava-jato-moreira-franco-vira-ministro-e-ganha-foro-privilegiado/" title="SECRETARIA-GERAL">SECRETARIA-GERAL</a><div class="left_side_post_time">fevereiro 3, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/citado-na-lava-jato-moreira-franco-vira-ministro-e-ganha-foro-privilegiado/" title="Citado na Lava Jato, Moreira Franco vira ministro e ganha foro privilegiado">Citado na Lava Jato, Moreira Franco vira ministro e ganha foro privilegiado</a></h2><p>13 comentários</p></div><div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/governo-anuncia-em-marco-regras-para-previdencia-de-militares/" title="REFORMA DA PREVIDÊNCIA">REFORMA DA PREVIDÊNCIA</a><div class="left_side_post_time">janeiro 31, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/governo-anuncia-em-marco-regras-para-previdencia-de-militares/" title="Governo anuncia em março regras para previdência de militares">Governo anuncia em março regras para previdência de militares</a></h2><p>12 comentários</p></div><div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/edson-fachin-sera-o-novo-relator-da-lava-jato/" title="STF">STF</a><div class="left_side_post_time">fevereiro 2, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/edson-fachin-sera-o-novo-relator-da-lava-jato/" title="Edson Fachin será o novo relator da Lava Jato">Edson Fachin será o novo relator da Lava Jato</a></h2><p>9 comentários</p></div><div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/barroso-propoe-legalizar-maconha-para-reduzir-superlotacao/" title="CRISE NOS PRESÍDIOS">CRISE NOS PRESÍDIOS</a><div class="left_side_post_time">fevereiro 2, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/barroso-propoe-legalizar-maconha-para-reduzir-superlotacao/" title="Barroso propõe legalizar maconha para reduzir superlotação">Barroso propõe legalizar maconha para reduzir superlotação</a></h2><p>7 comentários</p></div><div class="left_side_post_box"><a class="custom_cat_class" href="http://opiniaoenoticia.com.br/brasil/o-acordo-eunicio-pt/" title="COLUNA ESPLANADA">COLUNA ESPLANADA</a><div class="left_side_post_time">fevereiro 5, 2017</div><div class="clear"></div><h2><a href="http://opiniaoenoticia.com.br/brasil/o-acordo-eunicio-pt/" title="O acordo Eunício &#038; PT">O acordo Eunício &#038; PT</a></h2><p>6 comentários</p></div> </div>
</div>
<div class="clear"></div>
<div class="vertical-ad-pair group">
<div class="ad vertical-ad">
<script type="text/javascript">GA_googleFillSlot("SkyHome");</script>
</div>
<div class="ad vertical-ad">
<script type="text/javascript">GA_googleFillSlot("SkyHome-2");</script>
</div>
</div>
<div class="clear"></div>
<div class="ad square-ad">
<script type="text/javascript">GA_googleFillSlot("Podbanner");</script>
</div>
</div>
<script type="text/javascript">jQuery(document).ready(function($){$("#left_side_pag").easyPaginate({step:5,delay:0,nextprev:true,numeric:false,controls:'timeline_pag'});});function show_left(){jQuery('#right_side_pag').hide();jQuery('#left_side_pag').show();jQuery('.left_side_title').removeClass("unselected");jQuery('.right_side_title').addClass("unselected");}
function show_right(){jQuery('#left_side_pag').hide();jQuery('#right_side_pag').show();jQuery('.left_side_title').addClass("unselected");jQuery('.right_side_title').removeClass("unselected");}</script>
</div>
<div class="clear"></div>
</div>
<div class="clear"></div>
<br />
<div class="clear"></div>
<div id="footer_bottom">
<div id="footer-menu">
<ul class="page-links">
<li><a href="http://opiniaoenoticia.com.br/quem-somos/">Quem Somos</a></li>
<li><a href="http://opiniaoenoticia.com.br/fale-conosco/">Fale Conosco</a></li>
<li><a href="http://opiniaoenoticia.com.br/expediente/">Expediente</a></li>
<li><a href="http://opiniaoenoticia.com.br/comercial/">Anuncie</a></li>
<li><a href="http://www.linkedin.com/company/opini-o-e-not-cia">Trabalhe Conosco</a></li>
<li><a href="http://opiniaoenoticia.com.br/politica-de-privacidade/">Política de Privacidade</a></li>
<li><a href="http://opiniaoenoticia.com.br/blogs-e-sites-parceiros/">Blogs e Sites Parceiros</a></li>
<li class="last"><a href="http://opiniaoenoticia.com.br/termo-de-uso/">Termos de Uso</a></li>
</ul>
</div>
<div id="credit">     
	 &copy; 	  Todos os direitos reservados 2015 -
	  <a href="http://opiniaoenoticia.com.br" title="Opinião e Notícia">Opinião e Notícia</a>.
    </div>
</div>
<script type="text/javascript">jQuery(document).ready(function($){var $ele=$('#oz-scroll');$(window).scroll(function(){$(this).scrollTop()>=200?$ele.show(10).animate({right:'15px'},10):$ele.animate({right:'-80px'},10);});$ele.click(function(e){e.preventDefault();$('html,body').animate({scrollTop:0},600);});});</script>
<a id="oz-scroll" class="style1 tip" title="Go top" href="#"></a>
</div>
<style type="text/css">.archive,.search,.author,.single{background-color:#fff!important}</style>
<style type="text/css">
</style>
<script>var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-434971-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/plugins/easy-social-share-buttons/assets/js/essb-mailform.js?ver=2.0.7'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>var _wpcf7={"loaderUrl":"http:\/\/opiniaoenoticia.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Enviando ...","cached":"1"};</script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>var SearchAutocomplete={"ajaxurl":"http:\/\/opiniaoenoticia.com.br\/wp-admin\/admin-ajax.php","fieldName":"[name=\"s\"]","minLength":"3","delay":"500","autoFocus":"false"};</script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/plugins/search-autocomplete/js/search-autocomplete.min.js?ver=1.0.0'></script>
<script type='text/javascript'>var viewsCacheL10n={"admin_ajax_url":"http:\/\/opiniaoenoticia.com.br\/wp-admin\/admin-ajax.php","post_id":"282026"};</script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/opiniao-2015/js/custom.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.grid-a-licious.min.js%20?ver=1.0.0'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.mosaicflow.min.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.eqheight.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.easing.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.color.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.prettyPhoto.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.tipTip.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/modernizr.custom.46884.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/css_browser_selector.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.ripple.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/custom.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/plugins/mega_main_menu/src/js/frontend.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-includes/js/wp-embed.min.js?ver=4.4.7'></script>
<script type='text/javascript' src='http://opiniaoenoticia.com.br/wp-content/themes/elitenews/js/jquery.easyPaginate.js?ver=4.4.7'></script>
<script type="text/javascript">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</script></body>
</html>